<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    
    <meta charset="utf-8"/>
    <meta name="generator" content="Wix.com Website Builder"/>
    <link rel="shortcut icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
    <link rel="apple-touch-icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
    
    
        <link rel="alternate" type="application/rss+xml" title="tv24" href="https://www.tv24.tv/feed.xml">
    
    
    
    <meta http-equiv="X-Wix-Meta-Site-Id" content="12e53f03-cdba-e7e7-3de2-32452747c5c7"/>
    <meta http-equiv="X-Wix-Application-Instance-Id" content="3a17c579-2849-427e-b9b0-384f972baad2"/>
    
    
        <meta http-equiv="X-Wix-Published-Version" content="5761"/>
    
    
    
        <meta http-equiv="etag" content="04c9c661348bf37528c7b7f25d4875d6"/>
    
    
    <meta name = "format-detection" content = "telephone=no"/>
    
    

    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    
        <meta id="wixMobileViewport" name="viewport" content="width=980, user-scalable=yes"/>
    
    
    
    
    

    





    <!-- META DATA -->
    <script type="text/javascript">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</script>
    
    
    <script>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</script>
    
    <script type="text/javascript">
        (function(x,e,o,s,n){var a=window.fedops||{};a.apps=a.apps||{};a.apps[x]={startLoadTime:e&&e.now&&e.now()};try{a.sessionId=o.getItem("fedops.logger.sessionId")}catch(x){}a.sessionId=a.sessionId||wixBiSession.viewerSessionId;window.fedops=a;var d="//frog.wix.com/bolt-performance?appName="+x+"&src=72&evid=21"+'&dc=42'+"&is_rollout="+wixBiSession.is_rollout+ "&is_cached="+wixBiSession.isCached+"&session_id="+a.sessionId+"&_="+s();wixBiSession.sendBeacon(d)})('bolt-viewer',window.performance,window.localStorage,Math.random,window.navigator);
    </script>
    
    
    
    
    
    
    
    <!-- DATA -->
    <script type="text/javascript">
        
            var adData = {};
            var mobileAdData = {};
        
        var usersDomain = "https://users.wix.com/wix-users";
        
    </script>
    
    
    
    
    
    
    
    
    
    <!--head html embeds start-->
    
    <!--head html embeds end-->
    
    
    
    <script type="text/javascript">
      var santaBase = 'https://static.parastorage.com/services/santa/1.8708.0';
      var boltBase = 'https://static.parastorage.com/services/wix-bolt/1.4733.0';
      var boltVersion = '1.4733.0';
    </script>
    

    
    
    
    <script>
      var requirejs = {
        onNodeCreated: function(node) {
          var src = node.getAttribute('src');
          var shouldIgnore = ['googletagmanager.com', 'google-analytics.com', 'googleadservices.com', 'doubleclick.net', 'connect.facebook.net'].some(function (domain) {
              return src.indexOf(domain) !== -1;
          });
          if (!shouldIgnore) {
              node.setAttribute('crossorigin', 'anonymous')
          }
        }
      }
    </script>

    <script>
      window.messageBuffer = [];
      window.messageHandler = function(event) {messageBuffer.push(event)};
      window.addEventListener('message', window.messageHandler, false);
    </script>

    
    <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
            m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","8b4e078a51d04e0e9efdf470027f0ec1","https://browser.sentry-cdn.com/4.6.2/bundle.min.js",{"dsn":"https://8b4e078a51d04e0e9efdf470027f0ec1@sentry.wixpress.com/3"});</script>
    
    
        
            <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js"></script>
            <script src="https://static.parastorage.com/unpkg/whatwg-fetch@3.0.0/dist/fetch.umd.js"></script>
        
    

    
        <script async src="https://static.parastorage.com/services/wix-bolt/1.4733.0/bolt-main/app/bolt-custom-elements.min.js" crossorigin="anonymous"></script>
    

    <script async data-main="https://static.parastorage.com/services/wix-bolt/1.4733.0/bolt-main/app/main-r.min.js" src="https://static.parastorage.com/unpkg/requirejs-bolt@2.3.6/requirejs.min.js"></script>

    
    
    
    <style id="viewerMainStyle">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</style>
    

    
    

    
        

            
                <style id="v7.languages.css">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</style>
            

            
                <style id="fonts.googleapis">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</style>
            
    

    

    
        
        
    

    


    


        
                


    
        
            <title>Women Outnumber Men in Workforce</title>
        
            <meta name="description" content="For the first time since the Great Recession, women now outnumber men in the workforce. According to new data from the Labor Department, women are dominating t"/>
        
            <link rel="canonical" href="https://www.tv24.tv/single-post/2020/01/14/Women-Outnumber-Men-in-Workforce"/>
        
            <meta name="robots" content="index"/>
        
            <meta property="og:title" content="Women Outnumber Men in Workforce"/>
        
            <meta property="og:description" content="For the first time since the Great Recession, women now outnumber men in the workforce. According to new data from the Labor Department, women are dominating t"/>
        
            <meta property="og:image" content="//img.youtube.com/vi/J8cOSbaRo4I/mqdefault.jpg"/>
        
            <meta property="og:url" content="https://www.tv24.tv/single-post/2020/01/14/Women-Outnumber-Men-in-Workforce"/>
        
            <meta property="og:site_name" content="weactv24"/>
        
            <meta property="og:type" content="website"/>
        
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","@id":"5e1e988e16292d07e6595d6c","mainEntityOfPage":{"full":"https://www.tv24.tv/single-post/2020/01/14/Women-Outnumber-Men-in-Workforce","protocol":"https:","host":"www.tv24.tv","hostname":"www.tv24.tv","port":"","path":"/single-post/2020/01/14/Women-Outnumber-Men-in-Workforce","search":"","hash":"","query":{}},"headline":"Single Post | weactv24","datePublished":"2020-01-15T04:44:59.659Z","dateModified":"2020-01-15T04:44:59.864Z","publisher":{"@type":"Organization","name":"weactv24"},"image":{"@type":"ImageObject","url":"//img.youtube.com/vi/J8cOSbaRo4I/mqdefault.jpg"}}</script>
        
            <meta name="fb_admins_meta_tag" content="WEACTV24"/>
        
            <meta name="keywords" content="east alabama, local matters, news, primetime news, tv24alabama news, weactv24"/>
        
            <meta property="fb:admins" content="WEACTV24"/>
        
            <meta name="twitter:card" content="summary"/>
        
            <meta name="twitter:title" content="Women Outnumber Men in Workforce | weactv24"/>
        
            <meta name="twitter:description" content="For the first time since the Great Recession, women now outnumber men in the workforce. According to new data from the Labor Department, women are dominating t"/>
        
            <meta name="twitter:image" content="//img.youtube.com/vi/J8cOSbaRo4I/mqdefault.jpg"/>
        
    

    



        

        </head>

            
                <body class="prewarmup">
            

    


    

    <script type="text/javascript">
          
              var htmlClassList = document.documentElement.classList;
              
          

      
          var bodyCacheable = true;

          if (!bodyCacheable && wixBiSession.caching !== 'browser') {
              wixBiSession.caching = 'none';
              wixBiSession.isCached = false;
          }

      var clientSideRender = false;
      
      
      
    </script>

    
    
    
    <!--body start html embeds start-->
    
    <!--body start html embeds end-->
    
    

    <div id="SITE_CONTAINER"><style type="text/css" data-styleid="uploadedFonts"></style><div><style type="text/css" data-styleid="theme_fonts">.font_0 {font: normal normal bold 32px/1.4em 'arial black',arial-w01-black,arial-w02-black,'arial-w10 black',sans-serif ;color:#1C327F;} 
.font_1 {font: normal normal bold 14px/1.4em basic,sans-serif ;color:#636769;} 
.font_2 {font: normal normal normal 16px/1.4em basic,sans-serif ;color:#313538;} 
.font_3 {font: normal normal normal 48px/1.4em basic,sans-serif ;color:#181A1C;} 
.font_4 {font: normal normal normal 26px/1.4em basic,sans-serif ;color:#181A1C;} 
.font_5 {font: normal normal bold 21px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;color:#181A1C;} 
.font_6 {font: normal normal bold 16px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;color:#181A1C;} 
.font_7 {font: normal normal normal 16px/1.4em basic,sans-serif ;color:#313538;} 
.font_8 {font: normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;color:#181A1C;} 
.font_9 {font: normal normal normal 12px/1.4em basic,sans-serif ;color:#181A1C;} 
.font_10 {font: normal normal normal 11px/1.4em basic,sans-serif ;color:#636769;} 
</style><style type="text/css" data-styleid="theme_colors">.color_0 {color: #50FAFE;}
.backcolor_0 {background-color: #50FAFE;}
.color_1 {color: #FFFFFF;}
.backcolor_1 {background-color: #FFFFFF;}
.color_2 {color: #000000;}
.backcolor_2 {background-color: #000000;}
.color_3 {color: #B51212;}
.backcolor_3 {background-color: #B51212;}
.color_4 {color: #1C327F;}
.backcolor_4 {background-color: #1C327F;}
.color_5 {color: #0C8111;}
.backcolor_5 {background-color: #0C8111;}
.color_6 {color: #727272;}
.backcolor_6 {background-color: #727272;}
.color_7 {color: #B0B0B0;}
.backcolor_7 {background-color: #B0B0B0;}
.color_8 {color: #FFFFFF;}
.backcolor_8 {background-color: #FFFFFF;}
.color_9 {color: #727272;}
.backcolor_9 {background-color: #727272;}
.color_10 {color: #B0B0B0;}
.backcolor_10 {background-color: #B0B0B0;}
.color_11 {color: #FFFFFF;}
.backcolor_11 {background-color: #FFFFFF;}
.color_12 {color: #D4D6D7;}
.backcolor_12 {background-color: #D4D6D7;}
.color_13 {color: #636769;}
.backcolor_13 {background-color: #636769;}
.color_14 {color: #313538;}
.backcolor_14 {background-color: #313538;}
.color_15 {color: #181A1C;}
.backcolor_15 {background-color: #181A1C;}
.color_16 {color: #ED9EA1;}
.backcolor_16 {background-color: #ED9EA1;}
.color_17 {color: #DD6E72;}
.backcolor_17 {background-color: #DD6E72;}
.color_18 {color: #CC0006;}
.backcolor_18 {background-color: #CC0006;}
.color_19 {color: #880004;}
.backcolor_19 {background-color: #880004;}
.color_20 {color: #4E2627;}
.backcolor_20 {background-color: #4E2627;}
.color_21 {color: #FFD8AA;}
.backcolor_21 {background-color: #FFD8AA;}
.color_22 {color: #FFC57F;}
.backcolor_22 {background-color: #FFC57F;}
.color_23 {color: #FF8C00;}
.backcolor_23 {background-color: #FF8C00;}
.color_24 {color: #A95D00;}
.backcolor_24 {background-color: #A95D00;}
.color_25 {color: #542E00;}
.backcolor_25 {background-color: #542E00;}
.color_26 {color: #DCE8B4;}
.backcolor_26 {background-color: #DCE8B4;}
.color_27 {color: #C3D193;}
.backcolor_27 {background-color: #C3D193;}
.color_28 {color: #A8BA67;}
.backcolor_28 {background-color: #A8BA67;}
.color_29 {color: #83A311;}
.backcolor_29 {background-color: #83A311;}
.color_30 {color: #415108;}
.backcolor_30 {background-color: #415108;}
.color_31 {color: #BFD8D3;}
.backcolor_31 {background-color: #BFD8D3;}
.color_32 {color: #89B2AA;}
.backcolor_32 {background-color: #89B2AA;}
.color_33 {color: #67857F;}
.backcolor_33 {background-color: #67857F;}
.color_34 {color: #445955;}
.backcolor_34 {background-color: #445955;}
.color_35 {color: #222C2A;}
.backcolor_35 {background-color: #222C2A;}
</style></div><div id="CSS_CONTAINER"></div><div data-aid="stylesContainer"><style type="text/css" data-styleid="Cntnr0-11i1_hnp48ov4">.Cntnr0-11i1_hnp48ov4bg {border:0px solid transparent;background-color:transparent;border-radius:0;  }
.Cntnr0-11i1_hnp48ov4inlineContent,.Cntnr0-11i1_hnp48ov4bg {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="ddm1">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</style><style type="text/css" data-styleid="hl3">.hl3 {height:29px !important;min-height:29px !important;max-height:29px !important;}
.hl3cont {width:100%;overflow:hidden;position:relative;}
.hl3line {height:29px;min-height:29px;min-width:90px !important;}
.hl3_ln {height:29px;min-height:29px;background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/fade_line.png);position:absolute;top:0;}
.hl3_left {background-position:0 0;width:45px;left:0;}
.hl3_right {background-position:100% 0;width:45px;right:0;}
.hl3_center {background-position:0 -29px;right:45px;left:45px;}</style><style type="text/css" data-styleid="hl1">.hl1line {border-bottom:1px dashed rgba(255, 255, 255, 0.5);border-top:1px dashed rgba(0, 0, 0, 0.35);height:0 !important;}</style><style type="text/css" data-styleid="lb1">.lb1[data-is-responsive~="false"] .lb1itemsContainer {position:absolute;width:100%;height:100%;white-space:nowrap;}
.lb1[data-is-responsive~="false"][data-state~="mobileView"] .lb1itemsContainer {position:absolute;width:100%;height:100%;white-space:normal;}
.lb1[data-is-responsive~="true"] {display:table;}
.lb1[data-is-responsive~="true"] .lb1itemsContainer {display:-webkit-box;display:-webkit-flex;display:flex;}
.lb1itemsContainer > li:last-child {margin:0 !important;}
.lb1 a {display:block;height:100%;}
.lb1imageItemlink {cursor:pointer;}
.lb1imageItemimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="pc1">.pc1screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.pc1[data-state~="fixedPosition"].pc1_footer {top:auto;bottom:0;}
.pc1bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="siteBackground">.siteBackground {width:100%;position:absolute;}
.siteBackgroundbgBeforeTransition {position:absolute;top:0;}
.siteBackgroundbgAfterTransition {position:absolute;top:0;}</style><style type="text/css" data-styleid="style-iox224os">.style-iox224osscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-iox224os[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-iox224os[data-state~="fixedPosition"].style-iox224os_footer {top:auto;bottom:0;}
.style-iox224os_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:transparent;  border-top:0px solid rgba(255, 255, 255, 1);border-bottom:0px solid rgba(255, 255, 255, 1);}
.style-iox224osbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-iox224os[data-state~="mobileView"] .style-iox224osbg {left:10px;right:10px;}
.style-iox224os_bg-center {position:absolute;top:0px;right:0;bottom:0px;left:0;background-color:rgba(212, 214, 215, 1);border-radius:0;}
.style-iox224osinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-iox224oscenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="SITE_HEADER_hnqkg7cf">.SITE_HEADER_hnqkg7cfscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.SITE_HEADER_hnqkg7cf[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.SITE_HEADER_hnqkg7cf[data-state~="fixedPosition"].SITE_HEADER_hnqkg7cf_footer {top:auto;bottom:0;}
.SITE_HEADER_hnqkg7cfbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.SITE_HEADER_hnqkg7cfinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.SITE_HEADER_hnqkg7cfcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="txtNew">.txtNew {word-wrap:break-word;text-align:start;}
.txtNew_override-left * {text-align:left !important;}
.txtNew_override-right * {text-align:right !important;}
.txtNew_override-center * {text-align:center !important;}
.txtNew_override-justify * {text-align:justify !important;}
.txtNew > * {pointer-events:auto;}
.txtNew li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.txtNew ol,.txtNew ul {padding-left:1.3em;padding-right:0;margin-left:0.5em;margin-right:0;line-height:normal;letter-spacing:normal;}
.txtNew ul {list-style-type:disc;}
.txtNew ol {list-style-type:decimal;}
.txtNew ul ul,.txtNew ol ul {list-style-type:circle;}
.txtNew ul ul ul,.txtNew ol ul ul {list-style-type:square;}
.txtNew ul ol ul,.txtNew ol ol ul {list-style-type:square;}
.txtNew ul[dir="rtl"],.txtNew ol[dir="rtl"] {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew ul[dir="rtl"] ul,.txtNew ul[dir="rtl"] ol,.txtNew ol[dir="rtl"] ul,.txtNew ol[dir="rtl"] ol {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew p {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h1 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h2 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h3 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h4 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h5 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h6 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew a {color:inherit;}</style><style type="text/css" data-styleid="p2">.p2bg {overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);}
.p2[data-state~="mobileView"] .p2bg {left:10px;right:10px;}
.p2inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;bottom:20px;}</style><style type="text/css" data-styleid="style-ioekje55">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</style><style type="text/css" data-styleid="admb0">.admb0 {min-height:17px;display:table;}
.admb0link {text-align:center;display:block;}
.admb0label {font:normal normal normal 12px/1.4em basic,sans-serif ;  color:#CC0006;white-space:nowrap;transition:color 0.4s ease 0s;}
.admb0 a:hover span {color:#83A311;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="hl4">.hl4 {box-sizing:border-box;border-top:1px dotted rgba(255, 255, 255, 1);height:0;}</style><style type="text/css" data-styleid="s_SLPIRSSButtonSkin">.s_SLPIRSSButtonSkinlink {position:relative;display:block;z-index:0;overflow:visible;touch-action:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);}
.s_SLPIRSSButtonSkinlink:after {content:"";position:absolute;z-index:5;width:100%;height:100%;display:block;}
.s_SLPIRSSButtonSkin_correct-positioning {position:absolute;}
.s_SLPIRSSButtonSkinimage {position:absolute;opacity:1;}
.s_SLPIRSSButtonSkinhoverImage {position:absolute;opacity:0;}
.s_SLPIRSSButtonSkinactiveImage {position:absolute;opacity:0;}
.s_SLPIRSSButtonSkin[data-state~="hovered"] .s_SLPIRSSButtonSkinimage {opacity:0;}
.s_SLPIRSSButtonSkin[data-state~="hovered"] .s_SLPIRSSButtonSkinhoverImage {opacity:1;}
.s_SLPIRSSButtonSkin[data-state~="hovered"] .s_SLPIRSSButtonSkinactiveImage {opacity:0;}
.s_SLPIRSSButtonSkin[data-state~="pressed"] .s_SLPIRSSButtonSkinimage {opacity:0;}
.s_SLPIRSSButtonSkin[data-state~="pressed"] .s_SLPIRSSButtonSkinhoverImage {opacity:0;}
.s_SLPIRSSButtonSkin[data-state~="pressed"] .s_SLPIRSSButtonSkinactiveImage {opacity:1;}
.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_adh"] .s_SLPIRSSButtonSkinimage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_ahd"] .s_SLPIRSSButtonSkinhoverImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dah"] .s_SLPIRSSButtonSkinactiveImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dha"] .s_SLPIRSSButtonSkinhoverImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_had"] .s_SLPIRSSButtonSkinactiveImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_hda"] .s_SLPIRSSButtonSkinimage {z-index:1;transition:opacity 0.1s ease 0s;}
.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_adh"] .s_SLPIRSSButtonSkinactiveImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_ahd"] .s_SLPIRSSButtonSkinactiveImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dah"] .s_SLPIRSSButtonSkinimage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dha"] .s_SLPIRSSButtonSkinimage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_had"] .s_SLPIRSSButtonSkinhoverImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_hda"] .s_SLPIRSSButtonSkinhoverImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_adh"] .s_SLPIRSSButtonSkinhoverImage {z-index:3;transition:opacity 0.5s ease 0s;}
.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_ahd"] .s_SLPIRSSButtonSkinimage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dah"] .s_SLPIRSSButtonSkinhoverImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_dha"] .s_SLPIRSSButtonSkinactiveImage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_had"] .s_SLPIRSSButtonSkinimage,.s_SLPIRSSButtonSkin[data-state~="transition_fade"][data-state~="prepare_hda"] .s_SLPIRSSButtonSkinactiveImage {z-index:2;transition:opacity 0.5s ease 0s;}
.s_SLPIRSSButtonSkinimage {overflow:hidden;}
.s_SLPIRSSButtonSkinimageimage {position:static;box-shadow:#000 0 0 0;}</style><style type="text/css" data-styleid="iiarg5vv_iic30o5k">.iiarg5vv_iic30o5k button.iiarg5vv_iic30o5klink {width:100%;}
.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"] .iiarg5vv_iic30o5klabelwrapper {text-align:initial;display:flex;align-items:center;}
.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="center"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="center"] .iiarg5vv_iic30o5klabelwrapper {justify-content:center;}
.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="left"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="left"] .iiarg5vv_iic30o5klabelwrapper {justify-content:flex-start;}
.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="right"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-state~="shouldUseFlex"][data-state~="right"] .iiarg5vv_iic30o5klabelwrapper {justify-content:flex-end;}
.iiarg5vv_iic30o5klink {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(204, 0, 6, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);;  border:solid rgba(24, 26, 28, 1) 0px;}
.iiarg5vv_iic30o5klabel {font:normal normal bold 15px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif;  transition:color 0.4s ease 0s;  color:#FFFFFF;display:inline-block;margin:calc(-1 * 0px) 0px 0;position:relative;white-space:nowrap;}
.iiarg5vv_iic30o5k_shd {background:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/liftedshadow_medium.png) no-repeat;bottom:-26px;height:26px;position:absolute;width:165px;pointer-events:none;}
.iiarg5vv_iic30o5k_left {background-position:0 0;left:-20px;}
.iiarg5vv_iic30o5k_right {background-position:100% 0;right:-20px;}
.iiarg5vv_iic30o5k[data-disabled="false"] {cursor:pointer !important;}
.iiarg5vv_iic30o5k[data-disabled="false"]:active[data-state~="mobile"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-disabled="false"]:hover[data-state~="desktop"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-disabled="false"][data-preview~="hover"] .iiarg5vv_iic30o5klink {background-color:rgba(255, 255, 255, 1);border-color:rgba(24, 26, 28, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.iiarg5vv_iic30o5k[data-disabled="false"]:active[data-state~="mobile"] .iiarg5vv_iic30o5klabel,.iiarg5vv_iic30o5k[data-disabled="false"]:hover[data-state~="desktop"] .iiarg5vv_iic30o5klabel,.iiarg5vv_iic30o5k[data-disabled="false"][data-preview~="hover"] .iiarg5vv_iic30o5klabel {color:#CC0006;transition:color 0.4s ease 0s;}
.iiarg5vv_iic30o5k[data-disabled="true"] .iiarg5vv_iic30o5klink,.iiarg5vv_iic30o5k[data-preview~="disabled"] .iiarg5vv_iic30o5klink {background-color:rgba(204, 204, 204, 1);border:solid rgba(24, 26, 28, 1) 0px;}
.iiarg5vv_iic30o5k[data-disabled="true"] .iiarg5vv_iic30o5klabel,.iiarg5vv_iic30o5k[data-preview~="disabled"] .iiarg5vv_iic30o5klabel {color:#FFFFFF;}</style><style type="text/css" data-styleid="ca1">.ca1_zoomedin {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.cur), auto;overflow:hidden;display:block;}
.ca1_zoomedout {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.cur), auto;}
.ca1link {display:block;overflow:hidden;}
.ca1img {overflow:hidden;}
.ca1[data-is-responsive=true] .ca1link,.ca1[data-is-responsive=true] .ca1img,.ca1[data-is-responsive=true] wix-image {position:absolute;top:0;right:0;bottom:0;left:0;}
.ca1imgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="tpaw0">.tpaw0 {overflow:hidden;}
.tpaw0 iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.tpaw0 iframe:-webkit-full-screen {min-height:auto !important;}
.tpaw0preloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0preloaderOverlaycontent {width:100%;height:100%;}
.tpaw0unavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.tpaw0unavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.tpaw0unavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.tpaw0unavailableMessageOverlayreloadButton {display:inline-block;}
.tpaw0unavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.tpaw0unavailableMessageOverlayiconContainer {display:none;}
.tpaw0unavailableMessageOverlaydismissButton {display:none;}
.tpaw0unavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.tpaw0unavailableMessageOverlay[data-state~="hideIframe"] .tpaw0unavailableMessageOverlay_buttons {opacity:1;}
.tpaw0unavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="12">.12[data-state~="content"] .12error {display:none;}
.12[data-state~="content"] .12loading {display:none;}
.12[data-state~="error"] .12inlineContent {display:none;}
.12[data-state~="error"] .12loading {display:none;}
.12[data-state~="loading"] .12inlineContent {opacity:0.1;}
.12[data-state~="loading"] .12loading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:12_semi-rotate 1s 1ms linear infinite;animation:12_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.12[data-state~="loading"] .12loading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:12_inner-rotate 0.5s 1ms linear infinite alternate;animation:12_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.12[data-state~="loading"] .12loading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:12_inner-rotate 0.5s 1ms linear infinite alternate;animation:12_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.12[data-state~="loading"] .12error {display:none;}
.12inlineContent > div {width:100%;}
.12inlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.12_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.12_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes 12_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes 12_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes 12_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes 12_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="app1">.app1[data-state~="content"] .app1error {display:none;}
.app1[data-state~="content"] .app1loading {display:none;}
.app1[data-state~="error"] .app1inlineContent {display:none;}
.app1[data-state~="error"] .app1loading {display:none;}
.app1[data-state~="loading"] .app1inlineContent {opacity:0.1;}
.app1[data-state~="loading"] .app1loading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:app1_semi-rotate 1s 1ms linear infinite;animation:app1_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.app1[data-state~="loading"] .app1loading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:app1_inner-rotate 0.5s 1ms linear infinite alternate;animation:app1_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.app1[data-state~="loading"] .app1loading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:app1_inner-rotate 0.5s 1ms linear infinite alternate;animation:app1_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.app1[data-state~="loading"] .app1error {display:none;}
.app1inlineContent > div {width:100%;}
.app1inlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.app1_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.app1_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes app1_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes app1_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes app1_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes app1_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="s_pQyQInlineSkin"></style><style type="text/css" data-styleid="Body M">.Body M[data-state~="content"] .Body Merror {display:none;}
.Body M[data-state~="content"] .Body Mloading {display:none;}
.Body M[data-state~="error"] .Body MinlineContent {display:none;}
.Body M[data-state~="error"] .Body Mloading {display:none;}
.Body M[data-state~="loading"] .Body MinlineContent {opacity:0.1;}
.Body M[data-state~="loading"] .Body Mloading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:Body M_semi-rotate 1s 1ms linear infinite;animation:Body M_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.Body M[data-state~="loading"] .Body Mloading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body M_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body M_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.Body M[data-state~="loading"] .Body Mloading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body M_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body M_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.Body M[data-state~="loading"] .Body Merror {display:none;}
.Body MinlineContent > div {width:100%;}
.Body MinlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.Body M_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.Body M_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes Body M_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes Body M_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes Body M_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes Body M_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="s_usaAWRichTextClickableSkin">.s_usaAWRichTextClickableSkinrichTextContainer {position:relative;width:100%;height:100%;word-wrap:break-word;}
.s_usaAWRichTextClickableSkinrichTextContainer.s_usaAWRichTextClickableSkin_override-left * {text-align:left !important;}
.s_usaAWRichTextClickableSkinrichTextContainer.s_usaAWRichTextClickableSkin_override-right * {text-align:right !important;}
.s_usaAWRichTextClickableSkinrichTextContainer.s_usaAWRichTextClickableSkin_override-center * {text-align:center !important;}
.s_usaAWRichTextClickableSkinrichTextContainer.s_usaAWRichTextClickableSkin_override-justify * {text-align:justify !important;}
.s_usaAWRichTextClickableSkinrichTextContainer ol,.s_usaAWRichTextClickableSkinrichTextContainer ul {padding-left:1.3em;margin-left:.5em;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ol[dir="rtl"],.s_usaAWRichTextClickableSkinrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.s_usaAWRichTextClickableSkinrichTextContainer ul {list-style-type:disc;}
.s_usaAWRichTextClickableSkinrichTextContainer ol {list-style-type:decimal;}
.s_usaAWRichTextClickableSkinrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.s_usaAWRichTextClickableSkinrichTextContainer ol[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.s_usaAWRichTextClickableSkinrichTextContainer ul ul {list-style-type:circle;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ol ul {list-style-type:circle;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ol ol ul {list-style-type:square;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ol ul ul {list-style-type:square;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ul ol ul {list-style-type:square;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer ul ul ul {list-style-type:square;line-height:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer p {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h1 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h2 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h3 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h4 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h5 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer h6 {margin:0;line-height:normal;letter-spacing:normal;}
.s_usaAWRichTextClickableSkinrichTextContainer a {color:inherit;}</style><style type="text/css" data-styleid="s_zGHYwAppleArea">.s_zGHYwAppleAreabg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);border-radius:5px;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);  border:1px solid rgba(24, 26, 28, 1);background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/apple_box.png);background-repeat:repeat-x;background-position:0 0;}
.s_zGHYwAppleAreainlineContent {position:absolute;width:100%;height:100%;}</style><style type="text/css" data-styleid="Heading M">.Heading M[data-state~="content"] .Heading Merror {display:none;}
.Heading M[data-state~="content"] .Heading Mloading {display:none;}
.Heading M[data-state~="error"] .Heading MinlineContent {display:none;}
.Heading M[data-state~="error"] .Heading Mloading {display:none;}
.Heading M[data-state~="loading"] .Heading MinlineContent {opacity:0.1;}
.Heading M[data-state~="loading"] .Heading Mloading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:Heading M_semi-rotate 1s 1ms linear infinite;animation:Heading M_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.Heading M[data-state~="loading"] .Heading Mloading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Heading M_inner-rotate 0.5s 1ms linear infinite alternate;animation:Heading M_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.Heading M[data-state~="loading"] .Heading Mloading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Heading M_inner-rotate 0.5s 1ms linear infinite alternate;animation:Heading M_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.Heading M[data-state~="loading"] .Heading Merror {display:none;}
.Heading MinlineContent > div {width:100%;}
.Heading MinlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.Heading M_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.Heading M_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes Heading M_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes Heading M_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes Heading M_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes Heading M_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="Body S">.Body S[data-state~="content"] .Body Serror {display:none;}
.Body S[data-state~="content"] .Body Sloading {display:none;}
.Body S[data-state~="error"] .Body SinlineContent {display:none;}
.Body S[data-state~="error"] .Body Sloading {display:none;}
.Body S[data-state~="loading"] .Body SinlineContent {opacity:0.1;}
.Body S[data-state~="loading"] .Body Sloading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:Body S_semi-rotate 1s 1ms linear infinite;animation:Body S_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.Body S[data-state~="loading"] .Body Sloading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body S_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body S_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.Body S[data-state~="loading"] .Body Sloading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body S_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body S_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.Body S[data-state~="loading"] .Body Serror {display:none;}
.Body SinlineContent > div {width:100%;}
.Body SinlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.Body S_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.Body S_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes Body S_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes Body S_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes Body S_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes Body S_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="b1">.b1 button.b1link {width:100%;}
.b1[data-state~="shouldUseFlex"] .b1link,.b1[data-state~="shouldUseFlex"] .b1labelwrapper {text-align:initial;display:flex;align-items:center;}
.b1[data-state~="shouldUseFlex"][data-state~="center"] .b1link,.b1[data-state~="shouldUseFlex"][data-state~="center"] .b1labelwrapper {justify-content:center;}
.b1[data-state~="shouldUseFlex"][data-state~="left"] .b1link,.b1[data-state~="shouldUseFlex"][data-state~="left"] .b1labelwrapper {justify-content:flex-start;}
.b1[data-state~="shouldUseFlex"][data-state~="right"] .b1link,.b1[data-state~="shouldUseFlex"][data-state~="right"] .b1labelwrapper {justify-content:flex-end;}
.b1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);;}
.b1label {font:normal normal normal 16px/1.4em basic,sans-serif ;  transition:color 0.4s ease 0s;  color:#313538;display:inline-block;margin:calc(-1 * 0px) 0px 0;position:relative;white-space:nowrap;}
.b1[data-state~="shouldUseFlex"] .b1label {margin:0;}
.b1[data-disabled="false"] .b1link {background-color:rgba(212, 214, 215, 1);border:solid rgba(24, 26, 28, 1) 0px;cursor:pointer !important;}
.b1[data-disabled="false"]:active[data-state~="mobile"] .b1link,.b1[data-disabled="false"]:hover[data-state~="desktop"] .b1link,.b1[data-disabled="false"][data-preview~="hover"] .b1link {background-color:rgba(212, 214, 215, 1);border-color:rgba(24, 26, 28, 1);}
.b1[data-disabled="false"]:active[data-state~="mobile"] .b1label,.b1[data-disabled="false"]:hover[data-state~="desktop"] .b1label,.b1[data-disabled="false"][data-preview~="hover"] .b1label {color:#313538;}
.b1[data-disabled="true"] .b1link,.b1[data-preview~="disabled"] .b1link {background-color:rgba(204, 204, 204, 1);border:solid rgba(24, 26, 28, 1) 0px;}
.b1[data-disabled="true"] .b1label,.b1[data-preview~="disabled"] .b1label {color:#FFFFFF;}</style><style type="text/css" data-styleid="Heading S">.Heading SrichTextContainer {position:relative;width:100%;height:100%;word-wrap:break-word;}
.Heading SrichTextContainer.Heading S_override-left * {text-align:left !important;}
.Heading SrichTextContainer.Heading S_override-right * {text-align:right !important;}
.Heading SrichTextContainer.Heading S_override-center * {text-align:center !important;}
.Heading SrichTextContainer.Heading S_override-justify * {text-align:justify !important;}
.Heading SrichTextContainer ol,.Heading SrichTextContainer ul {padding-left:1.3em;margin-left:.5em;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer ol[dir="rtl"],.Heading SrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Heading SrichTextContainer ul {list-style-type:disc;}
.Heading SrichTextContainer ol {list-style-type:decimal;}
.Heading SrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Heading SrichTextContainer ol[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Heading SrichTextContainer ul ul {list-style-type:circle;line-height:normal;}
.Heading SrichTextContainer ol ul {list-style-type:circle;line-height:normal;}
.Heading SrichTextContainer ol ol ul {list-style-type:square;line-height:normal;}
.Heading SrichTextContainer ol ul ul {list-style-type:square;line-height:normal;}
.Heading SrichTextContainer ul ol ul {list-style-type:square;line-height:normal;}
.Heading SrichTextContainer ul ul ul {list-style-type:square;line-height:normal;}
.Heading SrichTextContainer li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.Heading SrichTextContainer p {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h1 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h2 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h3 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h4 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h5 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer h6 {margin:0;line-height:normal;letter-spacing:normal;}
.Heading SrichTextContainer a {color:inherit;}</style><style type="text/css" data-styleid="s_heNoSkinPhoto">.s_heNoSkinPhoto_zoomedin {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.cur), auto;overflow:hidden;display:block;}
.s_heNoSkinPhoto_zoomedout {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.cur), auto;}
.s_heNoSkinPhotolink {display:block;overflow:hidden;}
.s_heNoSkinPhotoimg {overflow:hidden;}
.s_heNoSkinPhoto[data-is-responsive=true] .s_heNoSkinPhotolink,.s_heNoSkinPhoto[data-is-responsive=true] .s_heNoSkinPhotoimg,.s_heNoSkinPhoto[data-is-responsive=true] wix-image {position:absolute;top:0;right:0;bottom:0;left:0;}
.s_heNoSkinPhotoimgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="v2">.v2_brd {background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/sloppyframe.png);background-repeat:no-repeat;position:absolute;top:0;right:0;bottom:0;left:0;}
.v2_one {background-position:0 0;bottom:3px;right:3px;}
.v2_two {background-position:100% 100%;top:3px;left:3px;}
.v2videoFrame {position:absolute;top:9px;right:9px;bottom:9px;left:9px;display:block;}
.v2 iframe {width:100% !important;height:100% !important;}
.v2_hidden {display:none !important;}</style><style type="text/css" data-styleid="s_ycOMPaginatedGridDefaultSkin">.s_ycOMPaginatedGridDefaultSkin[data-state~="touchRollOver"] .s_ycOMPaginatedGridDefaultSkin_opc {opacity:1;}
.s_ycOMPaginatedGridDefaultSkinemptyDivToFillMatrix {width:1px;height:1px;opacity:0;}
.s_ycOMPaginatedGridDefaultSkin_opc {transition:opacity 0.3s ease 0s;  opacity:0;color:#181A1C;}
.s_ycOMPaginatedGridDefaultSkin:hover[data-state~="notMobile"] .s_ycOMPaginatedGridDefaultSkin_opc {opacity:1;}
.s_ycOMPaginatedGridDefaultSkinitemsContainer {overflow:hidden;height:100% !important;}
.s_ycOMPaginatedGridDefaultSkinrolloverHolder {box-sizing:border-box !important;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  background-color:rgba(12, 129, 17, 1);transition:opacity 0s;  color:#181A1C;opacity:0;padding:10px !important;overflow:hidden;cursor:pointer;}
.s_ycOMPaginatedGridDefaultSkinrolloverHolder > div {width:100% !important;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="rollover"] .s_ycOMPaginatedGridDefaultSkinrolloverHolder {transition:opacity 0.3s ease 0s;  opacity:1;}
.s_ycOMPaginatedGridDefaultSkintitle {overflow:hidden;text-overflow:ellipsis;white-space:nowrap;font:normal normal bold 16px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;}
.s_ycOMPaginatedGridDefaultSkindescription {white-space:pre-line;overflow:hidden;max-height:60%;}
.s_ycOMPaginatedGridDefaultSkinlink {overflow:hidden;white-space:nowrap;text-decoration:underline;color:#181A1C;position:absolute;bottom:10px;left:10px;right:10px;}
.s_ycOMPaginatedGridDefaultSkin_buttons {transition:opacity 0.3s ease 0s;  opacity:0;position:absolute;left:0;right:0;top:50%;margin-top:-15px;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="mobile"] .s_ycOMPaginatedGridDefaultSkin_buttons {opacity:1;}
.s_ycOMPaginatedGridDefaultSkin_buttons a {transition:opacity 0.3s ease 0s;  opacity:0.6;width:45px;height:65px;background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/arrows_white_new3.png);background-repeat:no-repeat;cursor:pointer;position:absolute;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="mobile"] .s_ycOMPaginatedGridDefaultSkin_buttons a {opacity:1;}
.s_ycOMPaginatedGridDefaultSkinbuttonPrev {left:20px;background-position:0 0;left:20px;background-position:0 0;}
.s_ycOMPaginatedGridDefaultSkinbuttonNext {right:20px;background-position:100% 0;right:20px;background-position:100% 0;}
.s_ycOMPaginatedGridDefaultSkin:hover > .s_ycOMPaginatedGridDefaultSkin_buttons {opacity:1;}
.s_ycOMPaginatedGridDefaultSkin_buttons a:hover {opacity:1;}
.s_ycOMPaginatedGridDefaultSkin_hlp {position:absolute;color:#181A1C;}
.s_ycOMPaginatedGridDefaultSkin_hlp span {display:block;}
.s_ycOMPaginatedGridDefaultSkinautoplay {right:35px;bottom:10px;}
.s_ycOMPaginatedGridDefaultSkincounter {right:10px;bottom:8px;font-size:13px;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="noLink"] .s_ycOMPaginatedGridDefaultSkinlink {display:none;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="autoplayOff"] .s_ycOMPaginatedGridDefaultSkinautoplay > span {border:6px solid transparent;border-left:6px solid #181A1C;}
.s_ycOMPaginatedGridDefaultSkin[data-state~="autoplayOn"] .s_ycOMPaginatedGridDefaultSkinautoplay > span {border-left:3px solid #181A1C;border-right:3px solid #181A1C;margin-right:5px;height:12px;width:1px;}
.s_ycOMPaginatedGridDefaultSkinimgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="Body L">.Body LrichTextContainer {position:relative;width:100%;height:100%;word-wrap:break-word;}
.Body LrichTextContainer.Body L_override-left * {text-align:left !important;}
.Body LrichTextContainer.Body L_override-right * {text-align:right !important;}
.Body LrichTextContainer.Body L_override-center * {text-align:center !important;}
.Body LrichTextContainer.Body L_override-justify * {text-align:justify !important;}
.Body LrichTextContainer ol,.Body LrichTextContainer ul {padding-left:1.3em;margin-left:.5em;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer ol[dir="rtl"],.Body LrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Body LrichTextContainer ul {list-style-type:disc;}
.Body LrichTextContainer ol {list-style-type:decimal;}
.Body LrichTextContainer ul[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Body LrichTextContainer ol[dir="rtl"] {padding-right:1.3em;margin-right:.5em;}
.Body LrichTextContainer ul ul {list-style-type:circle;line-height:normal;}
.Body LrichTextContainer ol ul {list-style-type:circle;line-height:normal;}
.Body LrichTextContainer ol ol ul {list-style-type:square;line-height:normal;}
.Body LrichTextContainer ol ul ul {list-style-type:square;line-height:normal;}
.Body LrichTextContainer ul ol ul {list-style-type:square;line-height:normal;}
.Body LrichTextContainer ul ul ul {list-style-type:square;line-height:normal;}
.Body LrichTextContainer li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.Body LrichTextContainer p {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h1 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h2 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h3 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h4 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h5 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer h6 {margin:0;line-height:normal;letter-spacing:normal;}
.Body LrichTextContainer a {color:inherit;}</style><style type="text/css" data-styleid="Body XS">.Body XS[data-state~="content"] .Body XSerror {display:none;}
.Body XS[data-state~="content"] .Body XSloading {display:none;}
.Body XS[data-state~="error"] .Body XSinlineContent {display:none;}
.Body XS[data-state~="error"] .Body XSloading {display:none;}
.Body XS[data-state~="loading"] .Body XSinlineContent {opacity:0.1;}
.Body XS[data-state~="loading"] .Body XSloading {position:absolute;top:0;right:0;bottom:0;left:0;-webkit-animation:Body XS_semi-rotate 1s 1ms linear infinite;animation:Body XS_semi-rotate 1s 1ms linear infinite;height:30px;left:50%;margin-left:-15px;margin-top:-15px;overflow:hidden;position:absolute;top:50%;-webkit-transform-origin:100% 50%;transform-origin:100% 50%;width:15px;}
.Body XS[data-state~="loading"] .Body XSloading::before {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body XS_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body XS_inner-rotate 0.5s 1ms linear infinite alternate;color:#f0f0f0;}
.Body XS[data-state~="loading"] .Body XSloading::after {content:'';top:0;left:0;right:-100%;bottom:0;border:3px solid currentColor;border-color:currentColor transparent transparent currentColor;border-radius:50%;position:absolute;-webkit-transform:rotate(-45deg);transform:rotate(-45deg);-webkit-animation:Body XS_inner-rotate 0.5s 1ms linear infinite alternate;animation:Body XS_inner-rotate 0.5s 1ms linear infinite alternate;color:#dcdcdc;opacity:0;}
.Body XS[data-state~="loading"] .Body XSerror {display:none;}
.Body XSinlineContent > div {width:100%;}
.Body XSinlineContent {-webkit-transform-style:preserve-3d;transform-style:preserve-3d;}
.Body XS_singleLine {white-space:nowrap;display:block;overflow:hidden;text-overflow:ellipsis;word-wrap:normal;}
.Body XS_videoIndicator:after {content:"";position:absolute;top:50%;left:50%;width:0;height:0;margin-top:-10px;margin-left:-9px;border:10px solid transparent;border-left:18px solid rgba(255, 255, 255, 0.7);}
@-webkit-keyframes Body XS_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@keyframes Body XS_inner-rotate {% to{opacity:1;-webkit-transform:rotate(115deg);transform:rotate(115deg);}}
@-webkit-keyframes Body XS_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}
@keyframes Body XS_semi-rotate {% from{-webkit-animation-timing-function:ease-out;animation-timing-function:ease-out;-webkit-transform:rotate(180deg);transform:rotate(180deg);}45%{-webkit-transform:rotate(198deg);transform:rotate(198deg);}55%{-webkit-transform:rotate(234deg);transform:rotate(234deg);}% to{-webkit-transform:rotate(540deg);transform:rotate(540deg);}}</style><style type="text/css" data-styleid="hl2">.hl2 {box-sizing:border-box;border-top:2px dotted rgba(212, 214, 215, 1);height:0;}</style><style type="text/css" data-styleid="s_gMFiveGridLineSkin">.s_gMFiveGridLineSkin {border-bottom:2px solid rgba(181, 18, 18, 1);min-height:5px;}</style><style type="text/css" data-styleid="wp2">.wp2_zoomedin {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.cur), auto;overflow:hidden;display:block;}
.wp2_zoomedout {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.cur), auto;}
.wp2link {display:block;overflow:hidden;}
.wp2img {overflow:hidden;}
.wp2[data-is-responsive=true] .wp2link,.wp2[data-is-responsive=true] .wp2img,.wp2[data-is-responsive=true] wix-image {position:absolute;top:0;right:0;bottom:0;left:0;}
.wp2imgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="s_HQgIconLeftImageButtonWithText">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</style><style type="text/css" data-styleid="s_dcPIIComboBoxInputSimpleSkin">.s_dcPIIComboBoxInputSimpleSkin {padding-top:5px;}
.s_dcPIIComboBoxInputSimpleSkinlabel {margin-bottom:5px;display:block;}
.s_dcPIIComboBoxInputSimpleSkin[data-state~="noLabel"] .s_dcPIIComboBoxInputSimpleSkinlabel {display:none;}
.s_dcPIIComboBoxInputSimpleSkin[disabled] .s_dcPIIComboBoxInputSimpleSkinlabel {opacity:0.5;}
.s_dcPIIComboBoxInputSimpleSkin select.s_dcPIIComboBoxInputSimpleSkincollection {width:100%;margin:0 0 5px 0;padding:1px 3px;line-height:1.1em;height:1.8em;font-size:1em;border-radius:3px;  border:1px solid #b4b4b4;box-shadow:0 1px 1px 0 rgba(0, 0, 0, 0.1) inset;}
.s_dcPIIComboBoxInputSimpleSkincollection:hover {border-color:#a3d9f6;}
.s_dcPIIComboBoxInputSimpleSkincollection:focus {border-color:#19a0e9;}</style><style type="text/css" data-styleid="b3">.b3 button.b3link {width:100%;}
.b3[data-state~="shouldUseFlex"] .b3link,.b3[data-state~="shouldUseFlex"] .b3labelwrapper {text-align:initial;display:flex;align-items:center;}
.b3[data-state~="shouldUseFlex"][data-state~="center"] .b3link,.b3[data-state~="shouldUseFlex"][data-state~="center"] .b3labelwrapper {justify-content:center;}
.b3[data-state~="shouldUseFlex"][data-state~="left"] .b3link,.b3[data-state~="shouldUseFlex"][data-state~="left"] .b3labelwrapper {justify-content:flex-start;}
.b3[data-state~="shouldUseFlex"][data-state~="right"] .b3link,.b3[data-state~="shouldUseFlex"][data-state~="right"] .b3labelwrapper {justify-content:flex-end;}
.b3link {position:absolute;top:0;right:0;bottom:0;left:0;border-radius:5px;  transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);;  background-color:rgba(204, 0, 6, 1);background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/indented_bg.png);background-position:0 0;background-repeat:repeat-x;border:solid rgba(24, 26, 28, 1) 0px;}
.b3labelwrapper {position:absolute;top:0;right:0;bottom:0;left:0;border-radius:5px;  background:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/indented_bg.png) 0 100% repeat-x;}
.b3label {font:normal normal bold 21px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#FFFFFF;display:inline-block;margin-top:calc(-1 * 0px);position:relative;white-space:nowrap;}
.b3[data-state~="shouldUseFlex"] .b3label {margin-top:0;}
.b3[data-disabled="false"] {cursor:pointer !important;}
.b3[data-disabled="false"]:active[data-state~="mobile"] .b3link,.b3[data-disabled="false"]:hover[data-state~="desktop"] .b3link,.b3[data-disabled="false"][data-preview~="hover"] .b3link {background-color:rgba(28, 50, 127, 1);border:solid rgba(28, 50, 127, 1) 0px;}
.b3[data-disabled="false"]:active[data-state~="mobile"] .b3label,.b3[data-disabled="false"]:hover[data-state~="desktop"] .b3label,.b3[data-disabled="false"][data-preview~="hover"] .b3label {transition:color 0.4s ease 0s;    color:#CC0006;}
.b3[data-disabled="true"] .b3link,.b3[data-preview~="disabled"] .b3link {background-color:rgba(204, 204, 204, 1);border:solid rgba(24, 26, 28, 1) 0px;}
.b3[data-disabled="true"] .b3label,.b3[data-preview~="disabled"] .b3label {color:#FFFFFF;}</style><style type="text/css" data-styleid="s_rEZZcVideoDefault">.s_rEZZcVideoDefault_hidden {display:none !important;}
.s_rEZZcVideoDefault {background-color:rgba(24, 26, 28, 1);border-radius:0;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);}
.s_rEZZcVideoDefault iframe {width:100% !important;height:100% !important;}
.s_rEZZcVideoDefaultvideoFrame {overflow:hidden;position:absolute;border-radius:0;  position:absolute;top:0px;right:0px;bottom:0px;left:0px;display:block;}</style><style type="text/css" data-styleid="hl1">.hl1line {border-bottom:1px dashed rgba(255, 255, 255, 0.5);border-top:1px dashed rgba(0, 0, 0, 0.35);height:0 !important;}</style><style type="text/css" data-styleid="v1">.v1_hidden {display:none !important;}
.v1 {background-color:rgba(24, 26, 28, 1);border-radius:0;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);;}
.v1 iframe {width:100% !important;height:100% !important;}
.v1videoFrame {overflow:hidden;position:absolute;border-radius:0;  position:absolute;top:0px;right:0px;bottom:0px;left:0px;display:block;}</style><style type="text/css" data-styleid="wp1">.wp1_zoomedin {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_out.cur), auto;overflow:hidden;display:block;}
.wp1_zoomedout {cursor:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.png), url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/cursor_zoom_in.cur), auto;}
.wp1link {display:block;overflow:hidden;}
.wp1img {overflow:hidden;}
.wp1[data-is-responsive=true] .wp1link,.wp1[data-is-responsive=true] .wp1img,.wp1[data-is-responsive=true] wix-image {position:absolute;top:0;right:0;bottom:0;left:0;}
.wp1imgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="c1">.c1bg {overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(13, 71, 120, 1);}
.c1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="c2">.c2bg {overflow:hidden;position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);}
.c2inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="s_OzsTextOptionSkin">.s_OzsTextOptionSkin {background:#fff;margin-top:3px !important;}
.s_OzsTextOptionSkinsize {position:relative;}
.s_OzsTextOptionSkin[data-state~="selected"] .s_OzsTextOptionSkinsize {box-shadow:inset 0 0 0 1px #444;}
.s_OzsTextOptionSkin[data-state~="selected"] .s_OzsTextOptionSkinsize:after {content:"▼";position:absolute;left:50%;bottom:-7px;margin-left:-4px;color:#444;font-weight:bold;font-size:8px;font-family:Arial;line-height:1;}
.s_OzsTextOptionSkin[data-state~="disabled"] {display:none;}
.s_OzsTextOptionSkintooltip {min-width:100px !important;margin:-4px 0 0 14px;font-size:12px;text-transform:uppercase;text-align:center;}
.s_OzsTextOptionSkintooltip:after {content:"▼";position:absolute;left:50%;bottom:-10px;margin-left:-6px;color:#fffedf;font-size:12px;font-family:Arial;line-height:1;text-shadow:0 1px 2px rgba(0, 0, 0, 0.5);}
.s_OzsTextOptionSkintooltip {text-align:center;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:12px;line-height:16px;border-radius:5px;  box-shadow:0 1px 4px rgba(0, 0, 0, .6);;  color:#656565;background:rgba(255, 254, 223, 1);position:absolute;padding:5px;top:0;left:0;min-height:10px;min-width:10px;max-width:300px;}
.s_OzsTextOptionSkintooltip p {display:block;margin:0 0 5px 0;}
.s_OzsTextOptionSkintooltip strong,.s_OzsTextOptionSkintooltip b,.s_OzsTextOptionSkintooltip i,.s_OzsTextOptionSkintooltip big {font-size:12px;}
.s_OzsTextOptionSkintooltip[data-state~="hidden"] {visibility:hidden !important;}</style><style type="text/css" data-styleid="s_TrfhColorOptionSkin">.s_TrfhColorOptionSkin_olo {height:20px;position:relative;}
.s_TrfhColorOptionSkin[data-state~="selected"] .s_TrfhColorOptionSkin_olo {box-shadow:inset 0 0 0 1px #444;}
.s_TrfhColorOptionSkin[data-state~="selected"] .s_TrfhColorOptionSkin_olo:after {content:"\25BC";position:absolute;left:50%;bottom:-7px;margin-left:-4px;color:#444;font-weight:bold;font-size:8px;font-family:Arial;line-height:1;}
.s_TrfhColorOptionSkin[data-state~="disabled"] {display:none;}
.s_TrfhColorOptionSkintooltip {min-width:100px !important;margin:-4px 0 0 14px;font-size:12px;text-transform:uppercase;text-align:center;}
.s_TrfhColorOptionSkintooltip:after {content:"\25BC";position:absolute;left:50%;bottom:-10px;margin-left:-6px;color:#fffedf;font-size:12px;font-family:Arial;line-height:1;text-shadow:0 1px 2px rgba(0, 0, 0, 0.5);}
.s_TrfhColorOptionSkintooltip {text-align:center;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:12px;line-height:16px;border-radius:5px;  box-shadow:0 1px 4px rgba(0, 0, 0, .6);;  color:#656565;background:rgba(255, 254, 223, 1);position:absolute;padding:5px;top:0;left:0;min-height:10px;min-width:10px;max-width:300px;}
.s_TrfhColorOptionSkintooltip p {display:block;margin:0 0 5px 0;}
.s_TrfhColorOptionSkintooltip strong,.s_TrfhColorOptionSkintooltip b,.s_TrfhColorOptionSkintooltip i,.s_TrfhColorOptionSkintooltip big {font-size:12px;}
.s_TrfhColorOptionSkintooltip[data-state~="hidden"] {visibility:hidden !important;}</style><style type="text/css" data-styleid="s_IVdfQOptionsListInputSkin">.s_IVdfQOptionsListInputSkin {position:relative;white-space:normal;}
.s_IVdfQOptionsListInputSkin > div {border:1px solid #444;display:inline-block;min-width:26px;line-height:20px;height:20px;margin:0 3px;text-align:center;text-transform:uppercase;cursor:pointer;}
.s_IVdfQOptionsListInputSkin > div:last-child {margin-right:0;}
.s_IVdfQOptionsListInputSkin[data-state~="invalid"]:before {content:"!";position:absolute;text-align:center;bottom:50%;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;color:#fff;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.s_IVdfQOptionsListInputSkin[data-state~="invalid"]:after {content:"►";position:absolute;bottom:50%;left:3px;margin:0 0 -7px -2px;color:#fff;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}</style><style type="text/css" data-styleid="s_VYQInfoTipSkin">.s_VYQInfoTipSkin {text-align:center;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:12px;line-height:16px;border-radius:5px;  box-shadow:0 1px 4px rgba(0, 0, 0, .6);;  color:#656565;background:rgba(255, 254, 223, 1);position:absolute;padding:5px;top:0;left:0;min-height:10px;min-width:10px;max-width:300px;}
.s_VYQInfoTipSkin p {display:block;margin:0 0 5px 0;}
.s_VYQInfoTipSkin strong,.s_VYQInfoTipSkin b,.s_VYQInfoTipSkin i,.s_VYQInfoTipSkin big {font-size:12px;}
.s_VYQInfoTipSkin[data-state~="hidden"] {visibility:hidden !important;}</style><style type="text/css" data-styleid="s_rZkgsMobileSelectOptionsListSkin">.s_rZkgsMobileSelectOptionsListSkin {position:relative;}
.s_rZkgsMobileSelectOptionsListSkin_tipContainer {text-align:center;position:absolute;top:-57px;left:0;right:0;}
.s_rZkgsMobileSelectOptionsListSkintooltip {display:inline-block;padding:12px 15px;min-width:33px;background-color:rgba(0, 0, 0, 0.66);border-radius:2px;  color:#ffffff;font-size:15px;margin:0 auto;}
.s_rZkgsMobileSelectOptionsListSkin[data-state~="displayed"] .s_rZkgsMobileSelectOptionsListSkintooltip {opacity:1;transition:opacity 0.3s ease-out 0s;}
.s_rZkgsMobileSelectOptionsListSkin[data-state~="hidden"] .s_rZkgsMobileSelectOptionsListSkintooltip {opacity:0;transition:opacity 1.2s ease-out 0s;}</style><style type="text/css" data-styleid="s_HuzMobileTextOptionSkin">.s_HuzMobileTextOptionSkin {background:#ffffff;color:#000000;margin:0 7px 7px 0;padding:0 7px;min-width:33px;height:50px;font-size:13px;line-height:50px;display:inline-block;border:solid 1px #8e8e8e;text-align:center;position:relative;}
.s_HuzMobileTextOptionSkin[data-state~="selected"] .s_HuzMobileTextOptionSkin_selectedCheckmark {position:absolute;top:0;right:0;bottom:0;left:0;background:rgba(30, 30, 30, 0.5) url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/wix_apps/smallcheck.png) no-repeat 50% 50%;background-size:22px 21px;}
.s_HuzMobileTextOptionSkin[data-state~="selected"] .s_HuzMobileTextOptionSkinsize {display:inline;}
.s_HuzMobileTextOptionSkin[data-state~="disabled"] {display:none;}
.s_HuzMobileTextOptionSkindescription {display:none;}
.s_HuzMobileTextOptionSkinsize {cursor:default;}</style><style type="text/css" data-styleid="s_SdEwMobileColorOptionSkin">.s_SdEwMobileColorOptionSkin {position:relative;margin:0 7px 7px 0;display:inline-block;width:47px;height:50px;border:solid 1px #8e8e8e;}
.s_SdEwMobileColorOptionSkin_selectedFrame {position:absolute;top:0;right:0;bottom:0;left:0;}
.s_SdEwMobileColorOptionSkin[data-state~="selected"] .s_SdEwMobileColorOptionSkin_selectedFrame {position:absolute;top:0;right:0;bottom:0;left:0;background:transparent url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/wix_apps/smallcheck.png) no-repeat 50% 50%;background-size:22px 21px;}
.s_SdEwMobileColorOptionSkin[data-state~="disabled"],.s_SdEwMobileColorOptionSkindescription {display:none;}
.s_SdEwMobileColorOptionSkindescription {display:none;}</style><style type="text/css" data-styleid="s_NLHgBlogMatrixGallery">.s_NLHgBlogMatrixGallery_pos {height:2.3em;position:absolute;right:0;bottom:0;left:0;text-align:center;}
.s_NLHgBlogMatrixGalleryshowMore {cursor:pointer;display:inline-block;line-height:2.3em !important;padding:0 10px;text-decoration:underline !important;color:#181A1C;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;}
.s_NLHgBlogMatrixGallery[data-state~="fullView"] .s_NLHgBlogMatrixGalleryshowMore {display:none;}
.s_NLHgBlogMatrixGalleryitemsContainer {position:absolute;top:0;right:0;bottom:2.3em;left:0;}
.s_NLHgBlogMatrixGalleryimageItemtitle,.s_NLHgBlogMatrixGalleryimageItemdescription {overflow:hidden;text-overflow:ellipsis;white-space:pre-line;overflow:hidden;text-overflow:ellipsis;display:none;}
.s_NLHgBlogMatrixGalleryimageItemimage,.s_NLHgBlogMatrixGalleryimageItem_imgBorder,.s_NLHgBlogMatrixGalleryimageItemimageWrapper,.s_NLHgBlogMatrixGalleryimageItemzoom {border-radius:0;}
.s_NLHgBlogMatrixGalleryimageItemimageWrapper,.s_NLHgBlogMatrixGalleryimageItem_imgBorder,.s_NLHgBlogMatrixGalleryimageItemzoom {position:absolute;top:0;right:0;bottom:0;left:0;}
.s_NLHgBlogMatrixGalleryimageItem_imgBorder {border:solid 0px rgba(24, 26, 28, 1);background:transparent;}
.s_NLHgBlogMatrixGalleryimageItemzoom {background:rgba(255, 255, 255, 1);padding:10px;opacity:0;transition:opacity 0.4s ease 0s;  overflow:hidden;}
.s_NLHgBlogMatrixGalleryimageItemlink {color:#181A1C;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  position:absolute;left:10px;right:10px;bottom:10px;text-decoration:underline !important;white-space:nowrap;}
.s_NLHgBlogMatrixGalleryimageItem:hover .s_NLHgBlogMatrixGalleryimageItemzoom {opacity:0.15;transition:opacity 0.4s ease 0s;}
.s_NLHgBlogMatrixGalleryimageItemimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="s_MskiEBlogSlideShow">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</style><style type="text/css" data-styleid="ecom_cbx1">.ecom_cbx1bg {position:absolute;top:0;right:0;bottom:0;left:0;box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 1px 1px rgba(0, 0, 0, 0);  border:1px solid rgba(51, 51, 51, 1);width:100%;height:100%;}</style><style type="text/css" data-styleid="ecom_ch1">.ecom_ch1bg {position:absolute;top:0;right:0;bottom:0;left:0;box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 1px 1px rgba(0, 0, 0, 0);  border:1px solid rgba(51, 51, 51, 1);width:100%;height:100%;}</style><style type="text/css" data-styleid="ecom_ecbg1">.ecom_ecbg1bg {position:absolute;top:0;right:0;bottom:0;left:0;box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 1px 1px rgba(0, 0, 0, 0);  border:1px solid rgba(51, 51, 51, 1);width:100%;height:100%;}</style><style type="text/css" data-styleid="ecom_vc1">.ecom_vc1 button.ecom_vc1link {width:100%;}
.ecom_vc1[data-state~="shouldUseFlex"] .ecom_vc1link,.ecom_vc1[data-state~="shouldUseFlex"] .ecom_vc1labelwrapper {text-align:initial;display:flex;align-items:center;}
.ecom_vc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_vc1link,.ecom_vc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_vc1labelwrapper {justify-content:center;}
.ecom_vc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_vc1link,.ecom_vc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_vc1labelwrapper {justify-content:flex-start;}
.ecom_vc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_vc1link,.ecom_vc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_vc1labelwrapper {justify-content:flex-end;}
.ecom_vc1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);}
.ecom_vc1label {font:normal normal bold 21px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#181A1C;display:inline-block;margin:calc(-1 * 0px) 0px 0;position:relative;white-space:nowrap;}
.ecom_vc1[data-state~="shouldUseFlex"] .ecom_vc1label {margin:0;}
.ecom_vc1[data-disabled="false"] .ecom_vc1link {background-color:rgba(221, 110, 114, 1);border:solid rgba(24, 26, 28, 1) 0px;cursor:pointer !important;}
.ecom_vc1[data-disabled="false"]:active[data-state~="mobile"] .ecom_vc1link,.ecom_vc1[data-disabled="false"]:hover[data-state~="desktop"] .ecom_vc1link,.ecom_vc1[data-disabled="false"][data-preview~="hover"] .ecom_vc1link {background-color:rgba(204, 0, 6, 1);border-color:rgba(24, 26, 28, 1);}
.ecom_vc1[data-disabled="false"]:active[data-state~="mobile"] .ecom_vc1label,.ecom_vc1[data-disabled="false"]:hover[data-state~="desktop"] .ecom_vc1label,.ecom_vc1[data-disabled="false"][data-preview~="hover"] .ecom_vc1label {color:#181A1C;}
.ecom_vc1[data-disabled="true"] .ecom_vc1link,.ecom_vc1[data-preview~="disabled"] .ecom_vc1link {background-color:rgba(204, 204, 204, 1);border:solid rgba(24, 26, 28, 1) 0px;}
.ecom_vc1[data-disabled="true"] .ecom_vc1label,.ecom_vc1[data-preview~="disabled"] .ecom_vc1label {color:#FFFFFF;}</style><style type="text/css" data-styleid="ecom_co1">.ecom_co1 button.ecom_co1link {width:100%;}
.ecom_co1[data-state~="shouldUseFlex"] .ecom_co1link,.ecom_co1[data-state~="shouldUseFlex"] .ecom_co1labelwrapper {text-align:initial;display:flex;align-items:center;}
.ecom_co1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_co1link,.ecom_co1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_co1labelwrapper {justify-content:center;}
.ecom_co1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_co1link,.ecom_co1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_co1labelwrapper {justify-content:flex-start;}
.ecom_co1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_co1link,.ecom_co1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_co1labelwrapper {justify-content:flex-end;}
.ecom_co1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(221, 110, 114, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);  border:solid rgba(24, 26, 28, 1) 0px;cursor:pointer !important;}
.ecom_co1label {font:normal normal bold 21px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#181A1C;white-space:nowrap;margin:1px 0px 0 0px;display:inline-block;position:relative;}
.ecom_co1:active[data-state~="mobile"] .ecom_co1link,.ecom_co1:hover[data-state~="desktop"] .ecom_co1link,.ecom_co1[data-preview~="hover"] .ecom_co1link {transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_co1:active[data-state~="mobile"] .ecom_co1label,.ecom_co1:hover[data-state~="desktop"] .ecom_co1label,.ecom_co1[data-preview~="hover"] .ecom_co1label {transition:color 0.4s ease 0s;}
.ecom_co1[data-disabled~="disabled"] .ecom_co1link {opacity:0.5;cursor:not-allowed !important;}</style><style type="text/css" data-styleid="ecom_atc1">.ecom_atc1 button.ecom_atc1link {width:100%;}
.ecom_atc1[data-state~="shouldUseFlex"] .ecom_atc1link,.ecom_atc1[data-state~="shouldUseFlex"] .ecom_atc1labelwrapper {text-align:initial;display:flex;align-items:center;}
.ecom_atc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_atc1link,.ecom_atc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_atc1labelwrapper {justify-content:center;}
.ecom_atc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_atc1link,.ecom_atc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_atc1labelwrapper {justify-content:flex-start;}
.ecom_atc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_atc1link,.ecom_atc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_atc1labelwrapper {justify-content:flex-end;}
.ecom_atc1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  box-shadow:0 1px 4px rgba(0, 0, 0, 0.6);}
.ecom_atc1label {font:normal normal bold 21px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#181A1C;display:inline-block;margin:calc(-1 * 0px) 0px 0;position:relative;white-space:nowrap;}
.ecom_atc1[data-state~="shouldUseFlex"] .ecom_atc1label {margin:0;}
.ecom_atc1[data-disabled="false"] .ecom_atc1link {background-color:rgba(221, 110, 114, 1);border:solid rgba(24, 26, 28, 1) 0px;cursor:pointer !important;}
.ecom_atc1[data-disabled="false"]:active[data-state~="mobile"] .ecom_atc1link,.ecom_atc1[data-disabled="false"]:hover[data-state~="desktop"] .ecom_atc1link,.ecom_atc1[data-disabled="false"][data-preview~="hover"] .ecom_atc1link {background-color:rgba(204, 0, 6, 1);border-color:rgba(24, 26, 28, 1);}
.ecom_atc1[data-disabled="false"]:active[data-state~="mobile"] .ecom_atc1label,.ecom_atc1[data-disabled="false"]:hover[data-state~="desktop"] .ecom_atc1label,.ecom_atc1[data-disabled="false"][data-preview~="hover"] .ecom_atc1label {color:#181A1C;}
.ecom_atc1[data-disabled="true"] .ecom_atc1link,.ecom_atc1[data-preview~="disabled"] .ecom_atc1link {background-color:rgba(204, 204, 204, 1);border:solid rgba(24, 26, 28, 1) 0px;}
.ecom_atc1[data-disabled="true"] .ecom_atc1label,.ecom_atc1[data-preview~="disabled"] .ecom_atc1label {color:#FFFFFF;}</style><style type="text/css" data-styleid="ecom_rfc1">.ecom_rfc1 button.ecom_rfc1link {width:100%;}
.ecom_rfc1[data-state~="shouldUseFlex"] .ecom_rfc1link,.ecom_rfc1[data-state~="shouldUseFlex"] .ecom_rfc1labelwrapper {text-align:initial;display:flex;align-items:center;}
.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_rfc1link,.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="center"] .ecom_rfc1labelwrapper {justify-content:center;}
.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_rfc1link,.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="left"] .ecom_rfc1labelwrapper {justify-content:flex-start;}
.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_rfc1link,.ecom_rfc1[data-state~="shouldUseFlex"][data-state~="right"] .ecom_rfc1labelwrapper {justify-content:flex-end;}
.ecom_rfc1link {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);border-radius:0;  color:#000000;border:solid #000000 0px;cursor:pointer !important;}
.ecom_rfc1label {display:block;margin:-10px 0 0 -10px;text-align:center;width:20px;height:20px;line-height:20px;position:absolute;top:50%;left:50%;white-space:nowrap;font-size:12px !important;font-family:Arial;}
.ecom_rfc1:active[data-state~="mobile"] .ecom_rfc1link,.ecom_rfc1:hover[data-state~="desktop"] .ecom_rfc1link,.ecom_rfc1[data-preview~="hover"] .ecom_rfc1link {color:#000000;border-color:#000000;background-color:rgba(255, 255, 255, 1);transition:color 0.4s ease 0s, border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_rfc1:active[data-state~="mobile"] .ecom_rfc1label,.ecom_rfc1:hover[data-state~="desktop"] .ecom_rfc1label,.ecom_rfc1[data-preview~="hover"] .ecom_rfc1label {color:#000000;transition:color 0.4s ease 0s, border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_rfc1_justx {width:20px;height:20px;}
.ecom_rfc1_justx .ecom_rfc1link {font-size:16px !important;}
.ecom_rfc1_circle {width:20px;height:20px;}
.ecom_rfc1_circle .ecom_rfc1link {border-radius:50% !important;}</style><style type="text/css" data-styleid="ecom_apl1">.ecom_apl1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(221, 110, 114, 1);border:0px rgba(24, 26, 28, 1) solid;cursor:pointer !important;}
.ecom_apl1label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  color:#181A1C;white-space:nowrap;margin:1px 0px 0 0px;display:inline-block;position:relative;}
.ecom_apl1:hover .ecom_apl1link {background-color:rgba(204, 0, 6, 1);border-color:rgba(24, 26, 28, 1);}
.ecom_apl1:hover .ecom_apl1label {color:#181A1C;}</style><style type="text/css" data-styleid="ecom_ap1">.ecom_ap1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(221, 110, 114, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  border:solid #181A1C 0px;cursor:pointer !important;}
.ecom_ap1label {font:normal normal normal 16px/1.4em basic,sans-serif ;  transition:color 0.4s ease 0s;  color:#181A1C;white-space:nowrap;margin:calc(-1 * 0px) 0px 0 0px;display:inline-block;position:relative;}
.ecom_ap1:hover .ecom_ap1link {background-color:rgba(204, 0, 6, 1);border-color:#ED9EA1;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_ap1:hover .ecom_ap1label {color:#181A1C;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="ecom_fmcs1">.ecom_fmcs1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(49, 53, 56, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  border:solid #313538 0px;cursor:pointer !important;}
.ecom_fmcs1label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#FFFFFF;white-space:nowrap;margin:calc(-1 * 0px) 0px 0 0px;display:inline-block;position:relative;}
.ecom_fmcs1:hover .ecom_fmcs1link {background-color:rgba(99, 103, 105, 1);border-color:#636769;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_fmcs1:hover .ecom_fmcs1label {color:#FFFFFF;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="ecom_fmcs2">.ecom_fmcs2link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(255, 255, 255, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  border:solid #FFFFFF 0px;cursor:pointer !important;}
.ecom_fmcs2label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#181A1C;white-space:nowrap;margin:calc(-1 * 0px) 0px 0 0px;display:inline-block;position:relative;}
.ecom_fmcs2:hover .ecom_fmcs2link {background-color:rgba(255, 255, 255, 1);border-color:#FFFFFF;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_fmcs2:hover .ecom_fmcs2label {color:#313538;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="ecom_fmc1">.ecom_fmc1link {border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(24, 26, 28, 1);transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;  border:solid #181A1C 0px;cursor:pointer !important;}
.ecom_fmc1label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:color 0.4s ease 0s;  color:#FFFFFF;white-space:nowrap;margin:calc(-1 * 0px) 0px 0 0px;display:inline-block;position:relative;}
.ecom_fmc1:hover .ecom_fmc1link {background-color:rgba(49, 53, 56, 1);border-color:#313538;transition:border-color 0.4s ease 0s, background-color 0.4s ease 0s;}
.ecom_fmc1:hover .ecom_fmc1label {color:#FFFFFF;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="wa_cb1">.wa_cb1 {position:relative;display:inline-block !important;}
.wa_cb1:after {content:"▼";position:absolute;width:25px;pointer-events:none;color:#515151;text-align:center;line-height:30px;border-bottom-left-radius:0;border-top-left-radius:0;top:calc(50% - 15px);}
.wa_cb1_left-direction {text-align-last:left;}
.wa_cb1_left-direction:after {right:5px;}
.wa_cb1_right-direction {text-align-last:right;direction:rtl;}
.wa_cb1_right-direction:after {left:5px;}
.wa_cb1_center-direction {text-align-last:center;}
.wa_cb1_center-direction:after {right:5px;}
.wa_cb1 select {border-radius:5px;  -webkit-appearance:none;-moz-appearance:none;box-shadow:0 0 0 rgba(0, 0, 0, 0);  font:normal normal normal 16px/1.4em basic,sans-serif ;  background-color:rgba(255, 255, 255, 1);color:#888888;border:solid 2px rgba(249, 249, 249, 1);margin:0;padding:0 12px;cursor:pointer;position:relative;max-width:100%;min-width:100%;min-height:100%;text-overflow:ellipsis;}
.wa_cb1 select.wa_cb1_placeholder-style {color:#181A1C;}
.wa_cb1 select:hover,.wa_cb1 select[data-preview~="hover"] {border:solid 2px rgba(249, 249, 249, 1);background-color:rgba(255, 255, 255, 1);}
.wa_cb1 select:focus,.wa_cb1 select[data-preview~="focus"] {border:solid 2px rgba(249, 249, 249, 1);background-color:rgba(255, 255, 255, 1);}
.wa_cb1_err {position:absolute;top:50%;left:0;height:1px;width:1px;}
.wa_cb1[data-state~="invalid"] .wa_cb1_err:before {color:#fff;background:#d00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);text-align:center;font-size:12px;content:"!";position:absolute;top:5px;left:-15px;width:20px;height:20px;line-height:20px !important;}
.wa_cb1[data-state~="invalid"] .wa_cb1_err:after {color:#fff;font-size:10px;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);content:"►";position:absolute;top:10px;left:8px;}
.wa_cb1[data-disabled="true"] select,.wa_cb1[data-preview~="disabled"] select {background-color:rgba(204, 204, 204, 1);border-color:rgba(204, 204, 204, 1);color:#FFFFFF;}
.wa_cb1[data-error="true"] select,.wa_cb1[data-preview~="error"] select {background-color:rgba(255, 255, 255, 1);border:solid 2px rgba(249, 249, 249, 1);}</style><style type="text/css" data-styleid="s_QmNComboBoxInputSkin">.s_QmNComboBoxInputSkin {position:relative;}
.s_QmNComboBoxInputSkin[data-state~="invalid"]:before {content:"!";position:absolute;text-align:center;bottom:50%;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;color:#fff;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.s_QmNComboBoxInputSkin[data-state~="invalid"]:after {content:"►";position:absolute;bottom:50%;left:3px;margin:0 0 -7px -2px;color:#fff;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}</style><style type="text/css" data-styleid="ecom_scb1">.ecom_scb1 {position:relative;width:100% !important;}
.ecom_scb1 select {position:absolute;width:100%;}
.ecom_scb1[data-state~="invalid"]:before,.ecom_scb1[data-state~="invalid"]:after {position:absolute;bottom:50%;color:#fff;}
.ecom_scb1[data-state~="invalid"]:before {content:"!";text-align:center;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.ecom_scb1[data-state~="invalid"]:after {content:"►";left:3px;margin:0 0 -7px -2px;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}</style><style type="text/css" data-styleid="s_jmFIwComboBoxInputSkin">.s_jmFIwComboBoxInputSkin::after {content:"▾";position:absolute;right:3px;top:2px;color:#3095CB;font-size:25px;}
.s_jmFIwComboBoxInputSkincollection {width:200px;border:0;-webkit-appearance:none;-moz-appearance:none;background-color:transparent;padding:5px;cursor:pointer;}
.s_jmFIwComboBoxInputSkin {width:200px;border:1px solid #C4C4C4;border-radius:4px;  background:rgba(249, 250, 252, 1) url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/viewer/button/button-gradient.png) repeat-x 0 50%;position:relative;text-align:center;}
.s_jmFIwComboBoxInputSkin:hover {border:1px solid #89A4AF;background:rgba(242, 243, 245, 1) none;box-shadow:0 2px 3px 0 rgba(0, 0, 0, 0.2), 0 1px 2px 0 rgba(255, 255, 255, 0.7) inset;}
.s_jmFIwComboBoxInputSkin[data-state~="invalid"]:before {content:"!";position:absolute;text-align:center;bottom:50%;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;color:#fff;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.s_jmFIwComboBoxInputSkin[data-state~="invalid"]:after {content:"►";position:absolute;bottom:50%;left:3px;margin:0 0 -7px -2px;color:#fff;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}</style><style type="text/css" data-styleid="wa_tai1">.wa_tai1 {position:relative;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;flex-direction:column;}
.wa_tai1 textarea {box-sizing:border-box;background-color:rgba(255, 255, 255, 1);border-radius:0;  position:relative;resize:none;width:100%;min-height:100px;-webkit-box-flex:1;-webkit-flex:1;flex:1;overflow:auto;font-size:14px;border:1px solid rgba(227, 227, 227, 1);color:#000000;}
.wa_tai1 textarea:hover {border-color:rgba(163, 217, 246, 1);}
.wa_tai1 textarea:focus {border-color:rgba(25, 160, 233, 1);}
.wa_tai1 p {display:none;top:0;bottom:50%;left:0;right:100%;position:absolute;margin:0;padding:0;}
.wa_tai1[data-state~="invalid"] p {display:block;}
.wa_tai1[data-state~="invalid"] p:before {content:"!";visibility:visible;position:absolute;text-align:center;bottom:50%;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;color:#fff;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.wa_tai1[data-state~="invalid"] p:after {content:"►";visibility:visible;position:absolute;bottom:50%;left:3px;margin:0 0 -7px -2px;color:#fff;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}
.wa_tai1[data-state~="invalid"] textarea:focus + p:before {content:"";visibility:hidden;}
.wa_tai1[data-state~="invalid"] textarea:focus + p:after {content:"";visibility:hidden;}
.wa_tai1label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  color:#181A1C;word-break:break-word;display:inline-block;line-height:1;}</style><style type="text/css" data-styleid="s_hZNoTextAreaInputSkin">.s_hZNoTextAreaInputSkin {position:relative;}
.s_hZNoTextAreaInputSkintextarea {color:#000000;box-sizing:border-box;background-color:rgba(255, 255, 255, 1);border-radius:0;  resize:none;width:100%  !important;min-height:100px;height:100%;overflow:auto;font-size:14px;border:1px solid rgba(227, 227, 227, 1);box-shadow:0 1px 1px 0 rgba(0, 0, 0, 0.3) inset;}
.s_hZNoTextAreaInputSkintextarea:hover {border-color:rgba(163, 217, 246, 1);}
.s_hZNoTextAreaInputSkintextarea:focus {border-color:rgba(25, 160, 233, 1);}
.s_hZNoTextAreaInputSkin[data-state~="invalid"]:before {content:"!";position:absolute;text-align:center;bottom:50%;left:-20px;width:20px;height:20px;line-height:20px !important;margin-bottom:-11px;color:#fff;background:#f00;border:2px solid #fff;border-radius:50%;box-shadow:0 1px 3px rgba(0, 0, 0, 0.5);font-size:12px;font-weight:bold;}
.s_hZNoTextAreaInputSkin[data-state~="invalid"]:after {content:"►";position:absolute;bottom:50%;left:3px;margin:0 0 -7px -2px;color:#fff;text-shadow:1px 1px 3px rgba(0, 0, 0, 0.5);font-size:10px;}</style><style type="text/css" data-styleid="ta_input">.ta_input {display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;flex-direction:column;}
.ta_inputtextarea {box-shadow:0 0 0 rgba(0, 0, 0, 0);  border-radius:0;  font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  border-width:1px;  resize:none;background-color:rgba(255, 255, 255, 1);box-sizing:border-box !important;color:#181A1C;border-style:solid;border-color:rgba(227, 227, 227, 1);padding:3px;margin:0;padding-top:0.75em;max-width:100%;min-width:100%;overflow-y:auto;-webkit-box-flex:1;-webkit-flex:1;flex:1;}
.ta_inputtextarea::-webkit-input-placeholder {color:#181A1C;}
.ta_inputtextarea::-ms-input-placeholder {color:#181A1C;}
.ta_inputtextarea::placeholder {color:#181A1C;}
.ta_inputtextarea:hover,.ta_inputtextarea[data-preview~="hover"] {border-width:1px;    background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.ta_input_left-direction .ta_inputtextarea {text-align:left;}
.ta_input_right-direction .ta_inputtextarea {text-align:right;direction:rtl;}
.ta_input_center-direction .ta_inputtextarea {text-align:center;}
.ta_input[data-disabled="true"] .ta_inputtextarea,.ta_input[data-preview~="disabled"] .ta_inputtextarea {background-color:rgba(204, 204, 204, 1);color:#FFFFFF;border-width:1px;  border-style:solid;border-color:rgba(163, 217, 246, 1);}
:not(.ta_input_with-validation-indication) .ta_inputtextarea:focus,:not(.ta_input_with-validation-indication) .ta_inputtextarea[data-preview~="focus"] {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.ta_input_with-validation-indication .ta_inputtextarea:invalid {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.ta_input_with-validation-indication .ta_inputtextarea:not(:invalid):focus,.ta_input_with-validation-indication .ta_inputtextarea[data-preview~="focus"] {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.ta_input[data-error="true"] .ta_inputtextarea,.ta_input[data-preview~="error"] .ta_inputtextarea {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.ta_inputlabel {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  color:#181A1C;word-break:break-word;display:inline-block;line-height:1;}
.ta_input_required .ta_inputlabel::after {content:" *";color:transparent;}</style><style type="text/css" data-styleid="wa_ti1">.wa_ti1 {position:relative;min-height:25px;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;flex-direction:column;}
.wa_ti1input {box-shadow:0 0 0 rgba(0, 0, 0, 0);  border-radius:0;  font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  -webkit-appearance:none;-moz-appearance:none;border-width:1px;  background-color:rgba(255, 255, 255, 1);box-sizing:border-box !important;color:#181A1C;border-style:solid;border-color:rgba(227, 227, 227, 1);padding:3px;margin:0;max-width:100%;-webkit-box-flex:1;-webkit-flex:1;flex:1;text-overflow:ellipsis;}
.wa_ti1input[type="number"] {-moz-appearance:textfield;width:100%;}
.wa_ti1input::-webkit-input-placeholder {color:#181A1C;}
.wa_ti1input::-ms-input-placeholder {color:#181A1C;}
.wa_ti1input::placeholder {color:#181A1C;}
.wa_ti1input:hover,.wa_ti1input[data-preview~="hover"] {border-width:1px;    background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
:not(.wa_ti1_with-validation-indication) .wa_ti1input:focus,:not(.wa_ti1_with-validation-indication) .wa_ti1input[data-preview~="focus"] {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.wa_ti1_with-validation-indication .wa_ti1input:invalid {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.wa_ti1_with-validation-indication .wa_ti1input:not(:invalid):focus,.wa_ti1_with-validation-indication .wa_ti1input[data-preview~="focus"] {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.wa_ti1_left-direction .wa_ti1input {text-align:left;}
.wa_ti1_right-direction .wa_ti1input {text-align:right;direction:rtl;}
.wa_ti1_center-direction .wa_ti1input {text-align:center;}
.wa_ti1 p {transition:opacity 0.5s ease 0s, border 0.5s ease 0s, color 0.5s ease 0s;  opacity:0;border-radius:0;  display:inline-block;position:absolute;right:0;bottom:100%;width:140px;padding:10px;font-size:13px;line-height:16px;background:#fff;box-shadow:0 1px 3px rgba(0, 0, 0, 0.6);}
.wa_ti1 p:after {content:"▼";position:absolute;bottom:-12px;right:10px;color:#fff;text-shadow:0 1px 3px rgba(0, 0, 0, 0.6);border-radius:0;}
.wa_ti1[data-disabled="true"] .wa_ti1input,.wa_ti1[data-preview~="disabled"] .wa_ti1input {background-color:rgba(204, 204, 204, 1);color:#FFFFFF;border-width:1px;  border-style:solid;border-color:rgba(163, 217, 246, 1);}
.wa_ti1[data-error="true"] .wa_ti1input,.wa_ti1[data-state~="invalid"] .wa_ti1input,.wa_ti1[data-preview~="error"] .wa_ti1input {border-width:1px;  background-color:rgba(255, 255, 255, 1);border-style:solid;border-color:rgba(163, 217, 246, 1);}
.wa_ti1label {font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  color:#181A1C;word-break:break-word;display:inline-block;line-height:1;}
.wa_ti1_required .wa_ti1label::after {content:" *";color:transparent;}</style><style type="text/css" data-styleid="ecom_ti1">.ecom_ti1 {position:relative;min-height:25px;}
.ecom_ti1input {background-color:rgba(227, 227, 227, 1);border-radius:0;  box-sizing:border-box !important;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:opacity 0.5s ease 0s, border 0.5s ease 0s, color 0.5s ease 0s;  color:#000000;border:1px solid #E3E3E3;padding:6px;margin:0;width:100%;min-height:100%;}
.ecom_ti1input:hover,.ecom_ti1input:focus {border-color:#A3D9F6;background-color:rgba(227, 227, 227, 1);}
.ecom_ti1[data-state~="invalid"] .ecom_ti1input {border-color:#d00;background:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/error.png) no-repeat 100% 50%;background-color:rgba(227, 227, 227, 1);padding-right:40px;}
.ecom_ti1[data-state~="invalid"] .ecom_ti1input:hover + p {opacity:1;}
.ecom_ti1[data-state~="invalid"] p {color:#d00;}
.ecom_ti1 p {transition:opacity 0.5s ease 0s, border 0.5s ease 0s, color 0.5s ease 0s;  opacity:0;border-radius:0;  display:inline-block;position:absolute;right:0;bottom:100%;width:140px;padding:10px;white-space:normal;font-size:13px;line-height:16px;background:#fff;box-shadow:0 1px 3px rgba(0, 0, 0, 0.6);}
.ecom_ti1 p:after {content:"▼";position:absolute;bottom:-12px;right:10px;color:#fff;text-shadow:0 1px 3px rgba(0, 0, 0, 0.6);border-radius:0;}</style><style type="text/css" data-styleid="ecom_eti1">.ecom_eti1 {position:relative;}
.ecom_eti1input {background-color:rgba(227, 227, 227, 1);border-radius:0;  box-sizing:border-box !important;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  transition:opacity 0.5s ease 0s, border 0.5s ease 0s, color 0.5s ease 0s;  color:#000000;border:1px solid #E3E3E3;padding:6px;margin:0;width:100%;min-height:100%;}
.ecom_eti1 input::-ms-clear {display:none;}
.ecom_eti1erase {position:absolute;font-size:12px;top:5px;right:5px;cursor:pointer;width:20px;height:20px;text-align:center;line-height:20px;color:#000000;}
.ecom_eti1message {margin-top:13px;color:#d00;}
.ecom_eti1[data-state~="showButton"] .ecom_eti1erase {display:block;}
.ecom_eti1[data-state~="showButton"] .ecom_eti1input {padding-right:30px;}
.ecom_eti1[data-state~="hideButton"] .ecom_eti1erase {display:none;}
.ecom_eti1[data-state~="invalid"] .ecom_eti1input {border-color:#d00;}</style><style type="text/css" data-styleid="pagg1">.pagg1[data-state~="touchRollOver"] .pagg1_opc {opacity:1;}
.pagg1emptyDivToFillMatrix {width:1px;height:1px;opacity:0;}
.pagg1itemsContainer {overflow:hidden;height:100% !important;}
.pagg1_opc {transition:opacity 0.3s ease 0s, color 0.3s ease 0s, background-color 0.3s ease 0s;  opacity:0;color:#181A1C;}
.pagg1:hover[data-state~="notMobile"] .pagg1_opc {opacity:1;}
.pagg1rolloverHolder {box-sizing:border-box !important;font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  background-color:rgba(255, 255, 255, 0.5);color:#181A1C;opacity:0;padding:10px !important;overflow:hidden;cursor:pointer;}
.pagg1[data-state~="rollover"] .pagg1rolloverHolder {opacity:1;}
.pagg1_rolloverHolder {background-color:rgba(255, 255, 255, 0.5);font:normal normal normal 12px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;  position:absolute;bottom:0;left:0;right:0;padding:10px;cursor:pointer;min-height:15px;}
.pagg1title {white-space:nowrap;text-overflow:ellipsis;display:block;overflow:hidden;font:normal normal bold 16px/1.4em arial,'ｍｓ ｐゴシック','ms pgothic','돋움',dotum,helvetica,sans-serif ;}
.pagg1description {white-space:pre-line;text-overflow:ellipsis;display:block;overflow:hidden;margin-right:70px;}
.pagg1link {white-space:nowrap;text-overflow:ellipsis;position:absolute;display:block;overflow:hidden;text-decoration:underline;color:#181A1C;}
.pagg1_btn {transition:opacity 0.3s ease 0s, color 0.3s ease 0s, background-color 0.3s ease 0s;  opacity:0.4;height:65px;background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/arrows_white.png);background-repeat:no-repeat;width:33px;position:absolute;top:50%;margin-top:-22px;cursor:pointer;}
.pagg1[data-state~="mobile"] .pagg1_btn {opacity:1;}
.pagg1buttonPrev {left:20px;background-position:0 0;}
.pagg1buttonNext {right:20px;background-position:100% 0;}
.pagg1[data-state~="notMobile"] .pagg1_buttons {transition:opacity 0.3s ease 0s, color 0.3s ease 0s, background-color 0.3s ease 0s;  opacity:0;}
.pagg1:hover > .pagg1_buttons {opacity:1;}
.pagg1_btn:hover {opacity:1;}
.pagg1_hlp {position:absolute;color:#181A1C;}
.pagg1_hlp span {display:block;}
.pagg1autoplay {right:25px;width:35px;height:35px;bottom:0px;}
.pagg1autoplayImg {margin-top:40%;margin-left:40%;}
.pagg1counter {right:5px;bottom:8px;font-size:13px;}
.pagg1[data-state~="noLink"] .pagg1link {display:none;}
.pagg1[data-state~="autoplayOff"] .pagg1autoplay > span {border:6px solid transparent;border-left:6px solid #181A1C;}
.pagg1[data-state~="autoplayOn"] .pagg1autoplay > span {border-left:3px solid #181A1C;border-right:3px solid #181A1C;margin-right:5px;height:12px;width:1px;}
.pagg1textWrapper {pointer-events:none;}
.pagg1imgimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="pgg_cg0">.pgg_cg0itemsContainer {overflow:hidden;}
.pgg_cg0itemsContainer.pgg_cg0_show-counter {height:calc(100% - 40px) !important;}
.pgg_cg0_hid {display:none;}
.pgg_cg0_galleryDisplayer {box-sizing:border-box;border-radius:0;  background-color:rgba(255, 255, 255, 1);border:1px solid rgba(212, 214, 215, 1);cursor:pointer !important;}
.pgg_cg0_galleryDisplayer .pgg_cg0_rolloverStrip {background:transparent;}
.pgg_cg0_galleryDisplayer .pgg_cg0_ribbon {background-color:rgba(204, 0, 6, 1);}
.pgg_cg0_galleryDisplayer:hover .pgg_cg0_rolloverStrip {background:rgba(212, 214, 215, 1);}
.pgg_cg0_galleryDisplayer:hover .pgg_cg0_txtHoverColor * {color:#181A1C !important;}
.pgg_cg0_galleryDisplayer:hover .pgg_cg0_txtHoverColorOutOfStock * {color:#E4523F;}
.pgg_cg0_galleryDisplayer .pgg_cg0_txtHoverColorOutOfStockMobile * {color:#E4523F;}
.pgg_cg0_galleryDisplayer:hover {background-color:rgba(212, 214, 215, 1);border-color:rgba(212, 214, 215, 1);}
.pgg_cg0_galleryDisplayer:hover .pgg_cg0_pic:after {content:"";position:absolute;top:0;right:0;bottom:-6px;left:0;background:transparent url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/wix_apps/magnify.png) right top no-repeat;border-bottom:solid 3px #181A1C;}
.pgg_cg0buttonPrev {cursor:pointer !important;}
.pgg_cg0buttonPrev > span:before {content:'◄';}
.pgg_cg0buttonNext > span:before {content:'►';}
.pgg_cg0buttonNext {cursor:pointer !important;}
.pgg_cg0 ul {position:absolute;bottom:10px;left:0;right:0;text-align:center;color:#181A1C !important;}
.pgg_cg0 li {padding:0 5px;display:inline !important;font-size:14px;color:#181A1C !important;}</style><style type="text/css" data-styleid="pgg_cg1">.pgg_cg1 {background-color:rgba(255, 255, 255, 1);}
.pgg_cg1_hid {display:none;}
.pgg_cg1itemsContainer {box-sizing:border-box !important;overflow:hidden;cursor:pointer !important;}
.pgg_cg1itemsContainer.pgg_cg1_show-counter {height:calc(100% - 40px) !important;}
.pgg_cg1itemsContainer .pgg_cg1_galleryDisplayer {box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg1itemsContainer .pgg_cg1_galleryDisplayer:hover {background-color:rgba(212, 214, 215, 1);}
.pgg_cg1itemsContainer .pgg_cg1_galleryDisplayer:hover .pgg_cg1_txtHoverColorOutOfStock * {color:#E4523F !important;}
.pgg_cg1itemsContainer .pgg_cg1_galleryDisplayer .pgg_cg1_txtHoverColorOutOfStockMobile * {color:#E4523F !important;}
.pgg_cg1rolloverHolder {background-color:rgba(212, 214, 215, 1);box-sizing:border-box !important;border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg1_multiline span {white-space:normal;}
.pgg_cg1buttonPrev {cursor:pointer !important;}
.pgg_cg1buttonPrev > span:before {content:'◄';}
.pgg_cg1buttonNext > span:before {content:'►';}
.pgg_cg1buttonNext {cursor:pointer !important;}
.pgg_cg1 ul {position:absolute;bottom:10px;left:0;right:0;text-align:center;color:#181A1C !important;}
.pgg_cg1 li {padding:0 5px;display:inline !important;font-size:14px;color:#181A1C !important;}</style><style type="text/css" data-styleid="pgg_cg2">.pgg_cg2_hid {display:none;}
.pgg_cg2itemsContainer {box-sizing:border-box !important;background-color:rgba(24, 26, 28, 1);overflow:hidden;height:calc(100% - 40px) !important;cursor:pointer !important;}
.pgg_cg2itemsContainer .pgg_cg2_galleryDisplayer {box-sizing:border-box !important;background-color:rgba(221, 110, 114, 1);border-radius:0;  box-shadow:1px 1px 1px rgba(0, 0, 0, 0.15);  border:rgba(221, 110, 114, 1) solid 0px;}
.pgg_cg2itemsContainer .pgg_cg2_galleryDisplayer:hover {background-color:rgba(221, 110, 114, 1);}
.pgg_cg2rolloverHolder {background-color:rgba(221, 110, 114, 1);box-sizing:border-box !important;border-radius:0;  box-shadow:1px 1px 1px rgba(0, 0, 0, 0.15);  border:rgba(221, 110, 114, 1) solid 0px;}
.pgg_cg2_multiline span {white-space:normal;}
.pgg_cg2buttonPrev {cursor:pointer !important;}
.pgg_cg2buttonPrev > span:before {content:'◄';}
.pgg_cg2buttonNext > span:before {content:'►';}
.pgg_cg2buttonNext {cursor:pointer !important;}
.pgg_cg2 ul {position:absolute;bottom:10px;left:0;right:0;text-align:center;color:#181A1C !important;height:26px;}
.pgg_cg2 li {padding:0 5px;display:inline !important;font-size:14px;color:#181A1C !important;}</style><style type="text/css" data-styleid="pgg_cg3">.pgg_cg3_hid {display:none;}
.pgg_cg3itemsContainer {box-sizing:border-box !important;overflow:hidden;cursor:pointer !important;}
.pgg_cg3itemsContainer.pgg_cg3_show-counter {height:calc(100% - 40px) !important;}
.pgg_cg3itemsContainer .pgg_cg3_galleryDisplayer {box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0.15);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg3itemsContainer .pgg_cg3_galleryDisplayer:hover {background-color:rgba(221, 110, 114, 1);}
.pgg_cg3itemsContainer .pgg_cg3_galleryDisplayer:hover .pgg_cg3_txtHoverColorOutOfStock * {color:#E4523F !important;}
.pgg_cg3_rolloverHolder {background-color:rgba(221, 110, 114, 1);box-sizing:border-box !important;border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0.15);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg3_multiline span {white-space:normal;}
.pgg_cg3 ul {position:absolute;bottom:10px;left:0;right:0;text-align:center;color:#181A1C !important;}
.pgg_cg3buttonPrev {cursor:pointer !important;}
.pgg_cg3buttonPrev > span:before {content:'◄';}
.pgg_cg3buttonNext > span:before {content:'►';}
.pgg_cg3buttonNext {cursor:pointer !important;}
.pgg_cg3 li {padding:0 5px;display:inline !important;font-size:14px;color:#181A1C !important;}</style><style type="text/css" data-styleid="pgg_cg4">.pgg_cg4 {background-color:rgba(255, 255, 255, 1);}
.pgg_cg4_hid {display:none;}
.pgg_cg4itemsContainer {box-sizing:border-box !important;overflow:hidden;cursor:pointer !important;}
.pgg_cg4itemsContainer.pgg_cg4_show-counter {height:calc(100% - 40px) !important;}
.pgg_cg4itemsContainer .pgg_cg4_galleryDisplayer {box-sizing:border-box !important;background-color:rgba(255, 255, 255, 1);border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg4itemsContainer .pgg_cg4_galleryDisplayer:hover {background-color:rgba(212, 214, 215, 1);}
.pgg_cg4itemsContainer .pgg_cg4_galleryDisplayer:hover .pgg_cg4_txtHoverColorOutOfStock * {color:#E4523F !important;}
.pgg_cg4itemsContainer .pgg_cg4_galleryDisplayer .pgg_cg4_txtHoverColorOutOfStockMobile * {color:#E4523F !important;}
.pgg_cg4rolloverHolder {background-color:rgba(212, 214, 215, 1);box-sizing:border-box !important;border-radius:0;  box-shadow:0 0 0 rgba(0, 0, 0, 0);  border:rgba(212, 214, 215, 1) solid 1px;}
.pgg_cg4_multiline span {white-space:normal;}
.pgg_cg4buttonPrev {cursor:pointer !important;}
.pgg_cg4buttonPrev > span:before {content:'◄';}
.pgg_cg4buttonNext > span:before {content:'►';}
.pgg_cg4buttonNext {cursor:pointer !important;}
.pgg_cg4 ul {position:absolute;bottom:10px;left:0;right:0;text-align:center;color:#181A1C !important;}
.pgg_cg4 li {padding:0 5px;display:inline !important;font-size:14px;color:#181A1C !important;}</style><style type="text/css" data-styleid="s_rDcVideoSkin">.s_rDcVideoSkinvideoFrame {position:relative;width:100% !important;height:100% !important;display:block;}
.s_rDcVideoSkin_hidden {display:none !important;}</style><style type="text/css" data-styleid="vl1">.vl1[data-is-responsive=false] {width:0 !important;min-width:0 !important;}
.vl1[data-is-responsive=false] .vl1line {margin-left:-0.5px;width:100%;}
.vl1line {border-left:1px dotted rgba(49, 53, 56, 1);height:100%;}</style><style type="text/css" data-styleid="tblc1">.tblc1 {box-shadow:0 0 3px rgba(0, 0, 0, 0.5);  background-color:rgba(255, 255, 255, 1);box-sizing:border-box !important;padding:20px;border:solid #313538 0px;}
.tblc1 table {width:100%;border-collapse:collapse;font-family:"Arial";font-size:11px;}
.tblc1 table * {vertical-align:middle;}
.tblc1 tbody {vertical-align:middle;}
.tblc1 tbody td {background-color:rgba(255, 255, 255, 1);border-bottom:solid 1px #313538;padding:5px;transition:background-color 0.5s ease 0s;}
.tblc1 tbody input[type="number"] {max-width:50px;text-align:center;}
.tblc1 tbody tr:hover td {background-color:rgba(99, 103, 105, 1);}
.tblc1 tbody tr.tblc1_spacer:hover td {background-color:rgba(255, 255, 255, 1);}
.tblc1 tr.tblc1_spacer {height:100%;}
.tblc1 tr.tblc1_spacer td {padding:0 !important;border:0 none !important;}</style><style type="text/css" data-styleid="vr1"></style><style type="text/css" data-styleid="s_WHZkVerySimpleSkin"></style><style type="text/css" data-styleid="s_bibQIconSkin"></style><style type="text/css" data-styleid="s_RdZDImageButtonSkin"></style><style type="text/css" data-styleid="s_cBGgToggleSkin">.s_cBGgToggleSkin[data-state="on"] > .s_cBGgToggleSkinoff {display:none;}
.s_cBGgToggleSkin[data-state="off"] > .s_cBGgToggleSkinoff {display:block;padding-top:3px;cursor:pointer;}
.s_cBGgToggleSkin[data-state="on"] > .s_cBGgToggleSkinon {display:block;padding-top:3px;cursor:pointer;}
.s_cBGgToggleSkin[data-state="off"] > .s_cBGgToggleSkinon {display:none;}</style><style type="text/css" data-styleid="s_xUSelectableSliderGalleryDefaultSkin">.s_xUSelectableSliderGalleryDefaultSkin {position:relative;}
.s_xUSelectableSliderGalleryDefaultSkinitemsContainer {margin-left:35px;margin-right:35px;height:100%;position:relative;overflow:hidden;}
.s_xUSelectableSliderGalleryDefaultSkinimages {position:absolute;white-space:nowrap;}
.s_xUSelectableSliderGalleryDefaultSkin_arr {position:absolute;top:0;bottom:0;width:30px;cursor:pointer;opacity:0.5;transition:opacity 0.4s ease 0s;}
.s_xUSelectableSliderGalleryDefaultSkinswipeLeftHitArea {left:0;}
.s_xUSelectableSliderGalleryDefaultSkinswipeRightHitArea {right:0;}
.s_xUSelectableSliderGalleryDefaultSkinswipeLeftHitArea:after {content:"";border:10px solid transparent;border-right-color:rgba(24, 26, 28, 1);width:0;height:0;position:absolute;top:50%;left:0;margin-top:-10px;}
.s_xUSelectableSliderGalleryDefaultSkinswipeRightHitArea:after {content:"";border:10px solid transparent;border-left-color:rgba(24, 26, 28, 1);width:0;height:0;position:absolute;top:50%;right:0;margin-top:-10px;}
.s_xUSelectableSliderGalleryDefaultSkin_arr:hover {opacity:1;transition:opacity 0.4s ease 0s;}
.s_xUSelectableSliderGalleryDefaultSkinautoplay {display:none;}
.s_xUSelectableSliderGalleryDefaultSkinimageItemtitle {display:none;}
.s_xUSelectableSliderGalleryDefaultSkinimageItemdescription {display:none;}
.s_xUSelectableSliderGalleryDefaultSkinimageItemlink {display:none;}
.s_xUSelectableSliderGalleryDefaultSkinimageItemimageWrapper {border:1px solid transparent;border-radius:0;  transition:all 0.4s ease 0s;  cursor:pointer;box-sizing:border-box;height:100% !important;}
.s_xUSelectableSliderGalleryDefaultSkinimageItemimageWrapper:hover {border:1px solid rgba(99, 103, 105, 1);}
.s_xUSelectableSliderGalleryDefaultSkinimageItem[data-state~="selected"] .s_xUSelectableSliderGalleryDefaultSkinimageItemimageWrapper {border:1px solid rgba(24, 26, 28, 1);}
.s_xUSelectableSliderGalleryDefaultSkinimageItemimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="s_nKvkTouchMediaZoom">.s_nKvkTouchMediaZoom {position:fixed;width:100%;height:100%;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);background-color:#000;z-index:100;will-change:transform;top:0;right:0;bottom:0;left:0;}
.s_nKvkTouchMediaZoomcenteredDiv {overflow:visible;width:100%;height:100%;-webkit-perspective:1px;perspective:1px;}
.s_nKvkTouchMediaZoomcenteredDiv > .s_nKvkTouchMediaZoomswipeStage {display:-webkit-box;display:-webkit-flex;display:flex;position:relative;-webkit-transform-style:preserve-3d;transform-style:preserve-3d;height:100%;}
.s_nKvkTouchMediaZoomcenteredDiv > .s_nKvkTouchMediaZoomswipeStage.s_nKvkTouchMediaZoom_animate {-webkit-transition:-webkit-transform 0.15s ease-out;transition:-webkit-transform 0.15s ease-out;transition:transform 0.15s ease-out;transition:transform 0.15s ease-out, -webkit-transform 0.15s ease-out;}
.s_nKvkTouchMediaZoomxButton {position:absolute;overflow:hidden;cursor:pointer;background-size:cover;background-image:url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/x_button.png);background-repeat:no-repeat;background:no-repeat center/100% url(https://static.parastorage.com/services/skins/2.1229.80/images/wysiwyg/core/themes/base/x_button.png);width:48px;height:48px;top:5px;right:5px;}
.s_nKvkTouchMediaZoomxButton.s_nKvkTouchMediaZoom_hidden {display:none;}
.s_nKvkTouchMediaZoomxButton.s_nKvkTouchMediaZoom_force-hide {display:none;}
.s_nKvkTouchMediaZoomimage {position:absolute;height:100%;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;justify-content:center;}
.s_nKvkTouchMediaZoomimageimageContainer {height:100%;will-change:transform;}
.s_nKvkTouchMediaZoomimageimageContainer img {position:absolute;margin:auto;top:0;right:0;bottom:0;left:0;will-change:transform;}
.s_nKvkTouchMediaZoomimage_parallax .s_nKvkTouchMediaZoomimageimageContainer {-webkit-transform:translateZ(-0.2px) scale(1.2);transform:translateZ(-0.2px) scale(1.2);}
.s_nKvkTouchMediaZoomimageleftFrame,.s_nKvkTouchMediaZoomimagerightFrame {will-change:transform;background:#000;height:110vh;top:-5vh;z-index:1;-webkit-box-flex:1;-webkit-flex-grow:1;flex-grow:1;}
.s_nKvkTouchMediaZoomimageinfo {white-space:pre-wrap;position:absolute;top:60%;left:0;right:0;bottom:0;margin:auto;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-align:end;-webkit-align-items:flex-end;align-items:flex-end;-webkit-align-content:flex-end;align-content:flex-end;-webkit-flex-wrap:wrap;flex-wrap:wrap;background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, black 100%);background:linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, black 100%);will-change:transform;}
.s_nKvkTouchMediaZoomimageinfo > .s_nKvkTouchMediaZoomimage_info-field {-webkit-flex-basis:100%;flex-basis:100%;text-align:center;color:#fff;margin:0 10px 10px 10px;font:normal normal 100 14px/1.5 Helvetica;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;overflow:hidden;overflow-wrap:break-word;}
.s_nKvkTouchMediaZoomimageinfo > .s_nKvkTouchMediaZoomimage_info-field.s_nKvkTouchMediaZoomimage_info-link {text-decoration:underline;font-style:italic;font-family:'Times New Roman';}
.s_nKvkTouchMediaZoomimageinfo > .s_nKvkTouchMediaZoomimage_info-field.s_nKvkTouchMediaZoomimage_hidden {display:none;}
.s_nKvkTouchMediaZoomimageinfo.s_nKvkTouchMediaZoomimage_hidden {opacity:0;}
.s_nKvkTouchMediaZoomimageimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="s_uTwETouchMediaZoomItem">.s_uTwETouchMediaZoomItem {position:absolute;height:100%;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;justify-content:center;}
.s_uTwETouchMediaZoomItemimageContainer {height:100%;will-change:transform;}
.s_uTwETouchMediaZoomItemimageContainer img {position:absolute;margin:auto;top:0;right:0;bottom:0;left:0;will-change:transform;}
.s_uTwETouchMediaZoomItem_parallax .s_uTwETouchMediaZoomItemimageContainer {-webkit-transform:translateZ(-0.2px) scale(1.2);transform:translateZ(-0.2px) scale(1.2);}
.s_uTwETouchMediaZoomItemleftFrame,.s_uTwETouchMediaZoomItemrightFrame {will-change:transform;background:#000;height:110vh;top:-5vh;z-index:1;-webkit-box-flex:1;-webkit-flex-grow:1;flex-grow:1;}
.s_uTwETouchMediaZoomIteminfo {white-space:pre-wrap;position:absolute;top:60%;left:0;right:0;bottom:0;margin:auto;display:-webkit-box;display:-webkit-flex;display:flex;-webkit-box-align:end;-webkit-align-items:flex-end;align-items:flex-end;-webkit-align-content:flex-end;align-content:flex-end;-webkit-flex-wrap:wrap;flex-wrap:wrap;background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, black 100%);background:linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, black 100%);will-change:transform;}
.s_uTwETouchMediaZoomIteminfo > .s_uTwETouchMediaZoomItem_info-field {-webkit-flex-basis:100%;flex-basis:100%;text-align:center;color:#fff;margin:0 10px 10px 10px;font:normal normal 100 14px/1.5 Helvetica;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;overflow:hidden;overflow-wrap:break-word;}
.s_uTwETouchMediaZoomIteminfo > .s_uTwETouchMediaZoomItem_info-field.s_uTwETouchMediaZoomItem_info-link {text-decoration:underline;font-style:italic;font-family:'Times New Roman';}
.s_uTwETouchMediaZoomIteminfo > .s_uTwETouchMediaZoomItem_info-field.s_uTwETouchMediaZoomItem_hidden {display:none;}
.s_uTwETouchMediaZoomIteminfo.s_uTwETouchMediaZoomItem_hidden {opacity:0;}
.s_uTwETouchMediaZoomItemimageimage {position:static;box-shadow:#000 0 0 0;user-select:none;}</style><style type="text/css" data-styleid="nums1">.nums1inputNumberWrapper {width:100%;height:38px;}
.nums1 input {width:100%;position:relative;padding:5px;border:1px solid rgba(49, 53, 56, 1);color:#636769;background:rgba(255, 255, 255, 1);display:inline-block;margin-top:6px;}</style></div><div class="noop" style="position:relative"><div id="SCROLL_TO_TOP" tabindex="-1" aria-label="top of page" role="region" style="height:0"></div><div id="FONTS_CONTAINER"><link href="https://static.parastorage.com/services/santa-resources/resources/viewer/user-site-fonts/v7/languages.css" rel="stylesheet" type="text/css"/><link href="https://fonts.googleapis.com/css?family=Anton:n,b,i,bi|Basic:n,b,i,bi|Caudex:n,b,i,bi|Chelsea+Market:n,b,i,bi|Corben:n,b,i,bi|EB+Garamond:n,b,i,bi|Enriqueta:n,b,i,bi|Forum:n,b,i,bi|Fredericka+the+Great:n,b,i,bi|Jockey+One:n,b,i,bi|Josefin+Slab:n,b,i,bi|Jura:n,b,i,bi|Kelly+Slab:n,b,i,bi|Marck+Script:n,b,i,bi|Lobster:n,b,i,bi|Mr+De+Haviland:n,b,i,bi|Niconne:n,b,i,bi|Noticia+Text:n,b,i,bi|Overlock:n,b,i,bi|Patrick+Hand:n,b,i,bi|Play:n,b,i,bi|Sarina:n,b,i,bi|Signika:n,b,i,bi|Spinnaker:n,b,i,bi|Monoton:n,b,i,bi|Sacramento:n,b,i,bi|Cookie:n,b,i,bi|Raleway:n,b,i,bi|Open+Sans+Condensed:300:n,b,i,bi|Amatic+SC:n,b,i,bi|Cinzel:n,b,i,bi|Sail:n,b,i,bi|Playfair+Display:n,b,i,bi|Libre+Baskerville:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Work+Sans:n,b,i,bi|Work+Sans:n,b,i,bi|Poppins:n,b,i,bi|Poppins:n,b,i,bi|Barlow:n,b,i,bi|Barlow:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Playfair+Display:n,b,i,bi|Dancing+Script:n,b,i,bi|Damion:n,b,i,bi|Suez+One:n,b,i,bi|Rozha+One:n,b,i,bi|Raleway:n,b,i,bi|Lato:n,b,i,bi|Questrial:n,b,i,bi|Montserrat:n,b,i,bi|&amp;subset=latin" rel="stylesheet" type="text/css"/></div><div id="SITE_BACKGROUND" style="height:100%;top:0;min-height:calc(100vh - 0px);bottom:;left:;right:;position:" class="siteBackground"><div id="SITE_BACKGROUND_previous_noPrev" data-position="fixed" data-align="" data-fitting="" class="siteBackgroundprevious"><div id="SITE_BACKGROUNDpreviousImage" class="siteBackgroundpreviousImage"></div><div id="SITE_BACKGROUNDpreviousVideo" class="siteBackgroundpreviousVideo"></div><div id="SITE_BACKGROUND_previousOverlay_noPrev" class="siteBackgroundpreviousOverlay"></div></div><div id="SITE_BACKGROUND_current_customBgImg1ryx" style="top:0px;height:100%;width:100%;background-color:rgba(80, 250, 254, 1);display:;position:fixed" data-position="fixed" data-align="top" data-fitting="fill" class="siteBackgroundcurrent"><div id="SITE_BACKGROUND_currentImage_customBgImg1ryx" style="position:absolute;top:0;height:100%;width:100%;background-image:url(https://static.wixstatic.com/media/514e1b64850980a553b6053176dbdc2e.wix_mp/v1/fill/w_320,h_200,al_c,usm_0.66_1.00_0.01,blur_2/514e1b64850980a553b6053176dbdc2e.wix_mp);background-size:cover;background-repeat:no-repeat;background-position:center top;object-position:50% 0%" data-type="bgimage" data-height="100%" class="siteBackgroundcurrentImage"></div><div id="SITE_BACKGROUNDcurrentVideo" class="siteBackgroundcurrentVideo"></div><div id="SITE_BACKGROUND_currentOverlay_customBgImg1ryx" style="position:absolute;top:0;width:100%;height:100%" class="siteBackgroundcurrentOverlay"></div></div></div><div id="SITE_ROOT" class="SITE_ROOT" style="width:100%;min-width:980px;padding-bottom:0;top:0" aria-hidden="false"><div id="masterPage" class="mesh-layout" data-mesh-layout="grid"><header data-is-mobile="false" data-state="transition-allowed" data-site-width="980" data-header-top="262" style="position:relative;margin-top:262px;left:0;margin-left:0;width:100%;min-width:980px;top:;bottom:;right:" class="SITE_HEADER_hnqkg7cf" id="SITE_HEADER"><div style="left:0;width:100%" id="SITE_HEADERscreenWidthBackground" class="SITE_HEADER_hnqkg7cfscreenWidthBackground"></div><div id="SITE_HEADERcenteredContent" class="SITE_HEADER_hnqkg7cfcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_HEADERbg" class="SITE_HEADER_hnqkg7cfbg"></div><div id="SITE_HEADERinlineContent" class="SITE_HEADER_hnqkg7cfinlineContent"><style id="SITE_HEADER-mesh-styles">
    
#SITE_HEADERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_HEADERinlineContent-gridWrapper {
    display: flex;
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    margin-top: -262px;
    margin-bottom: -15px;
    grid-template-rows: min-content min-content min-content 1fr;
    grid-template-columns: 100%;
}

#comp-ioekkycg {
    position: relative;
    margin: 0px 0px 2px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#ijnahfe7 {
    position: relative;
    margin: 0px 0px -34px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#DrpDwnMn0-gia {
    position: relative;
    margin: 0px 0px 0px calc((100% - 980px) * 0.5);
    left: -20px;
    grid-area: 4 / 1 / 5 / 2;
    justify-self: start;
    align-self: start;
}

#ill7u5lr {
    position: relative;
    margin: 0px 0px -9px calc((100% - 980px) * 0.5);
    left: 720px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_HEADERcenteredContent {
    position: relative;
}

#SITE_HEADERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_HEADERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_HEADERinlineContent-gridContainer" data-mesh-internal="true"><div style="height:108px;overflow:hidden;top:;bottom:;left:;right:;width:981px;position:" data-gallery-id="comp-ioekkycg" data-image-mode="flexibleWidthFixed" data-height-diff="0" data-width-diff="0" class="style-ioekje55" data-state="hidePlayButton autoplayOn notMobile desktopView touchRollOut " id="comp-ioekkycg"><div class="style-ioekje55_border"></div><div style="height:100%" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgitemsContainer" class="style-ioekje55itemsContainer"><div data-image-index="0" data-displayer-width="1348" data-displayer-height="146" data-displayer-uri="d0eb50_54f5184fbfd840b29ce3688c4778a102~mv2.png" data-height-diff="0" data-width-diff="0" data-bottom-gap="0" data-image-wrapper-right="0" data-image-wrapper-left="0" data-image-wrapper-top="0" data-image-wrapper-bottom="0" data-margin-to-container="0" data-is-responsive="false" itemscope="" style="width:981px;height:108px;position:absolute;left:0;top:0" itemType="http://schema.org/ImageObject" class="style-ioekje55imageItem" data-state="defaultPanelState desktopView  unselected flexibleWidthFixed noTransition normal noLink" id="comp-ioekkycgdataItem-k2o0ig39"><div style="height:106.2507418397626px;width:981px;margin-left:0;margin-right:0;margin-top:0;margin-bottom:0" id="comp-ioekkycgdataItem-k2o0ig39imageWrapper" class="style-ioekje55imageItemimageWrapper"><a draggable="false" style="cursor:default;height:100%;width:100%;position:absolute;top:0px;left:0px;user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-drag:none;-webkit-user-drag:none;-moz-user-drag:none;-ms-user-drag:none;user-modify:read-only;-webkit-user-modify:read-only;-moz-user-modify:read-only;-ms-user-modify:read-only" data-page-item-context="dataItem-ioekkycm" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgdataItem-k2o0ig39link" class="style-ioekje55imageItemlink"><div style="cursor:default" id="comp-ioekkycgdataItem-k2o0ig39zoom" class="style-ioekje55imageItemzoom"><div style="position:relative;width:981px;height:106px;overflow:hidden" data-has-bg-scroll-effect="" data-style="position:relative;overflow:hidden" class="style-ioekje55imageItemimage" id="comp-ioekkycgdataItem-k2o0ig39image"><img id="comp-ioekkycgdataItem-k2o0ig39imageimage" alt="Screenshot (56)" data-type="image" itemProp="contentUrl"/></div></div><div id="comp-ioekkycgdataItem-k2o0ig39panel" class="style-ioekje55imageItem_pnl style-ioekje55imageItempanel"><h3 aria-hidden="true" style="text-align:left" itemProp="name" id="comp-ioekkycgdataItem-k2o0ig39title" class="style-ioekje55imageItemtitle">Screenshot (56)</h3><p id="comp-ioekkycgdataItem-k2o0ig39Description" style="text-align:left" itemProp="description" class="style-ioekje55imageItemdescription"></p></div></a></div></div></div><div class="style-ioekje55_buttons"><div style="visibility:hidden" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgbuttonPrev" class="style-ioekje55_btn style-ioekje55buttonPrev"><div class="style-ioekje55_arrowLeft style-ioekje55_arrow"></div></div><div style="visibility:hidden" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgbuttonNext" class="style-ioekje55_btn style-ioekje55buttonNext"><div class="style-ioekje55_arrowRight style-ioekje55_arrow"></div></div></div><div class="style-ioekje55_helpers"><div style="cursor:pointer;visibility:hidden" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgautoplay" class="style-ioekje55autoplay"><span></span></div><div style="visibility:visible" data-gallery-id="comp-ioekkycg" id="comp-ioekkycgcounter" class="style-ioekje55counter">1/1</div></div></div><div style="top:;bottom:;left:;right:;width:980px;height:249px;position:;visibility:hidden" title="" data-is-responsive="false" data-display-mode="fill" data-content-padding-horizontal="0" data-content-padding-vertical="0" data-exact-height="249" data-hidden="true" class="ca1" id="ijnahfe7"><div style="width:980px;height:249px" id="ijnahfe7link" class="ca1link"><wix-image style="width:980px;height:249px;top:0;left:0" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;c17ad&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;&quot;,&quot;uri&quot;:&quot;d0eb50_9889107611dd41799c01edca3943f1c6~mv2.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:1152,&quot;height&quot;:288,&quot;alt&quot;:&quot;NewsTeam_WebHeader_06012018.jpg&quot;,&quot;crop&quot;:{&quot;x&quot;:9,&quot;y&quot;:0,&quot;width&quot;:1133,&quot;height&quot;:288},&quot;name&quot;:&quot;NewsTeam_WebHeader_06012018.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;ijnahfe7&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="true" data-is-svg="false" id="ijnahfe7img" class="ca1img"><img id="ijnahfe7imgimage" style="object-position:50% 50%;width:980px;height:249px;object-fit:cover" alt="NewsTeam_WebHeader_06012018.jpg" data-type="image" itemProp="image" src="https://static.wixstatic.com/media/d0eb50_9889107611dd41799c01edca3943f1c6~mv2.jpg/v1/crop/x_9,y_0,w_1133,h_288/fill/w_245,h_62,al_c,q_80,usm_0.66_1.00_0.01,blur_2/NewsTeam_WebHeader_06012018.jpg"/></wix-image></div></div><div id="DrpDwnMn0-gia" class="hidden-during-prewarmup ddm1" style="overflow-x:hidden;top:;bottom:;left:;right:;width:1010px;height:78px;position:" data-stretch-buttons-to-menu-width="true" data-same-width-buttons="false" data-num-items="7" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="center" dir="ltr" data-state="center notMobile"><nav aria-label="Site" id="DrpDwnMn0-gianavContainer" class="ddm1navContainer"><div class="ddm1_bar"></div><ul style="text-align:center" id="DrpDwnMn0-giaitemsContainer" class="ddm1itemsContainer"><li data-direction="ltr" data-listposition="left" data-data-id="bmiq20" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia0"><a data-listposition="left" aria-haspopup="true" href="https://www.tv24.tv" target="_self" id="DrpDwnMn0-gia0linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia0bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia0label" class="ddm1repeaterButtonlabel">Home</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1eif" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia1"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/tv24news" target="_self" id="DrpDwnMn0-gia1linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia1bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia1label" class="ddm1repeaterButtonlabel">News</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1kw8" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia2"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/sports" target="_self" id="DrpDwnMn0-gia2linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia2bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia2label" class="ddm1repeaterButtonlabel">Sports</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-iyakwdv9" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia3"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/advertise-with-us" target="_self" id="DrpDwnMn0-gia3linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia3bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia3label" class="ddm1repeaterButtonlabel">Advertise With Us</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmiwco" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia4"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/community-news" target="_self" id="DrpDwnMn0-gia4linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia4bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia4label" class="ddm1repeaterButtonlabel">Community Events</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi4w3" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia5"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/interactive-programming-guide" target="_self" id="DrpDwnMn0-gia5linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia5bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia5label" class="ddm1repeaterButtonlabel">Programming</p></div></a></li><li data-direction="ltr" data-listposition="right" data-data-id="bmibpn" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-gia6"><a data-listposition="right" aria-haspopup="true" href="https://www.tv24.tv/on-demand" target="_self" id="DrpDwnMn0-gia6linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia6bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia6label" class="ddm1repeaterButtonlabel">ON Demand</p></div></a></li><li data-listposition="right" class="ddm1repeaterButton" data-state="menu  idle header notMobile" id="DrpDwnMn0-gia__more__"><a data-listposition="right" tabindex="0" aria-haspopup="true" id="DrpDwnMn0-gia__more__linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-gia__more__bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-gia__more__label" class="ddm1repeaterButtonlabel">More</p></div></a></li></ul><div id="DrpDwnMn0-giamoreButton" class="ddm1moreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="center" id="DrpDwnMn0-giadropWrapper" class="ddm1dropWrapper"><ul style="visibility:hidden" id="DrpDwnMn0-giamoreContainer" class="ddm1moreContainer"></ul></div></nav></div><div style="top:;bottom:;left:;right:;width:239px;height:35px;position:;overflow:hidden;visibility:hidden;min-height:35px;min-width:239px" data-has-iframe="true" class="tpaw0" id="ill7u5lr"><iframe data-src="https://wix-instantsearchplus-ssl.akamaized.net/wix_widget/wix_instantsearchplus_widget-V3.html?cacheKiller=1579062727513&amp;compId=ill7u5lr&amp;deviceType=desktop&amp;height=35&amp;instance=5Ca2f3eleLrn4aWvL0XEzpdnIJCJJjr5_5mX7jzxuK4.eyJpbnN0YW5jZUlkIjoiMTM0NWYwZmEtN2U5MS1kNzExLTZkNjUtZTczMGU4NjUwYzk0IiwiYXBwRGVmSWQiOiIxMzMyMmE3Yy02MDM5LWFjNTgtODZlOC00OGI3NmY5MDFkOTEiLCJzaWduRGF0ZSI6IjIwMjAtMDEtMTVUMDU6MzY6MDAuNDQ2WiIsImRlbW9Nb2RlIjpmYWxzZSwiYWlkIjoiNTZjNTg3MWItNTFjNS00MjdjLWI4M2YtMTk5MTIyNmE2OGNiIiwic2l0ZU93bmVySWQiOiJkMGViNTA5NS02ZjkyLTRmZmItYTMwYy0xYzRjNjVmODBmOGUifQ&amp;locale=en&amp;pageId=masterPage&amp;siteRevision=5761&amp;v=2.0.3&amp;viewMode=site&amp;width=239" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="ill7u5lr" style="width:239px;height:35px;min-height:35px;min-width:239px;display:block;position:absolute;z-index:" title="Site Search" aria-label="Site Search" id="ill7u5lriframe" class="tpaw0iframe"></iframe><div id="ill7u5lroverlay" class="tpaw0overlay"></div></div></div></div></div></div></header><main tabindex="-1" data-is-mobile="false" data-is-mesh="true" data-site-width="980" style="left:0;margin-left:0;width:100%;min-width:980px;top:0;bottom:;right:;position:" class="pc1" data-state="" id="PAGES_CONTAINER"><div style="left:0" id="PAGES_CONTAINERscreenWidthBackground" class="pc1screenWidthBackground"></div><div style="position:relative" id="PAGES_CONTAINERcenteredContent" class="pc1centeredContent"><div style="display:none" id="PAGES_CONTAINERbg" class="pc1bg"></div><div style="position:relative" id="PAGES_CONTAINERinlineContent" class="pc1inlineContent"><div style="width:100%"><div data-ismobile="false" data-is-mesh-layout="true" style="height:100%;left:0;position:relative;top:;bottom:;right:" class="p2" id="c1tj5"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="c1tj5bg" class="p2bg"></div><div class="p2inlineContent" id="c1tj5inlineContent"><style id="c1tj5-mesh-styles">
    
#c1tj5inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#c1tj5inlineContent-gridWrapper {
    pointer-events: none;
}

#c1tj5inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 500px;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
    padding-bottom: 20px;
    box-sizing: border-box;
}

#ppPrt7-17yi {
    position: relative;
    margin: 17px 0px 58px calc((100% - 980px) * 0.5);
    left: 25px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#Cntnr0-11i1 {
    position: relative;
    margin: 30px 0px 10px calc((100% - 980px) * 0.5);
    left: 730px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#i6jtiwzf {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 32px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#c1tj5centeredContent {
    position: relative;
}

#c1tj5inlineContent-gridContainer > * {
    pointer-events: auto;
}

#c1tj5inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#c1tj5inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="c1tj5inlineContent-gridWrapper" data-mesh-internal="true"><div id="c1tj5inlineContent-gridContainer" data-mesh-internal="true"><div style="top:;bottom:;left:;right:;width:670px;height:auto;position:" data-dynamic-height="true" class="app1" data-state="content" id="ppPrt7-17yi"><div style="height:auto;width:100%" id="ppPrt7-17yiinlineContent" class="app1inlineContent"><div id="SinglePostMediaTop_MediaPost__0" style="direction:ltr;box-sizing:border-box" class=" "><style type="text/css">#ppPrt7-17yi #SinglePostMediaTop_MediaPost__0 .imgLink img{cursor:pointer}#ppPrt7-17yi #SinglePostMediaTop_MediaPost__0 .label:hover p{text-decoration:underline}#ppPrt7-17yi #SinglePostMediaTop_MediaPost__0 .newSocialShareButtons{display:block;overflow:hidden}#ppPrt7-17yi #SinglePostMediaTop_MediaPost__0 .newSocialShareButton{display:inline-block;vertical-align:middle}#ppPrt7-17yi #SinglePostMediaTop_MediaPost__0 .likeButton{cursor:pointer}</style><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_0" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;direction:ltr;box-sizing:border-box" class=" flex_vbox" itemscope="" itemType="http://schema.org/BlogPosting"><div style="top:;bottom:;left:;right:;position:relative;-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;box-sizing:border-box" class="flex_display c2" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_1"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_1bg" class="c2bg"></div><div style="display:inherit;-webkit-box-orient:inherit;-webkit-flex-direction:inherit;-ms-flex-direction:inherit;flex-direction:inherit;position:relative;width:100%" class="c2inlineContent" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_1inlineContent"><div orientation="horizontal" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_2_child" style="box-sizing:border-box;width:20px"></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_WholeSinglePost" style="position:relative;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-width:0;-webkit-flex:1;-ms-flex:1;flex:1;box-sizing:border-box" class="flex_display flex_vbox"><div orientation="vertical" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_4_child" style="box-sizing:border-box;min-height:20px"></div><div id="CategoriesList_MediaPost__0_0" style="width:100%;box-sizing:border-box" class=" "><style type="text/css"></style></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_6" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-sizing:border-box" class=" flex_vbox"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_7" style="position:relative;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:flex-start;-webkit-align-items:flex-start;-moz-box-align:flex-start;-ms-flex-align:start;align-items:flex-start;box-align:flex-start;box-sizing:border-box" class="flex_display flex_vbox"><div data-packed="false" style="top:;bottom:;left:;right:;height:auto;max-width:100%;text-align:left;box-sizing:border-box;white-space:normal" class="s_usaAWRichTextClickableSkin" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_title"><div style="height:initial" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_titlerichTextContainer" class="s_usaAWRichTextClickableSkin_richTextContainer s_usaAWRichTextClickableSkinrichTextContainer"><h1 class="font_5" style="line-height:1.2em;"><strong style="font-weight:normal;"><em style="font-style:normal;">Women Outnumber Men in Workforce</em></strong></h1></div></div></div><div orientation="vertical" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_TitleSpace_child" style="box-sizing:border-box;min-height:4px"></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_dateAndAuthorAligner" style="position:relative;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:flex-start;-webkit-align-items:flex-start;-moz-box-align:flex-start;-ms-flex-align:start;align-items:flex-start;box-align:flex-start;padding:0;box-sizing:border-box" class="flex_display flex_vbox"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_dateAndAuthor" style="position:relative;-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;max-width:100%;box-sizing:border-box" class="flex_display"><div data-packed="false" style="top:;bottom:;left:;right:;height:auto;box-sizing:border-box;margin-right:5px;white-space:normal" class="s_usaAWRichTextClickableSkin" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_date"><div style="height:initial" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_daterichTextContainer" class="s_usaAWRichTextClickableSkin_richTextContainer s_usaAWRichTextClickableSkinrichTextContainer"><p class="font_9">Wednesday, January 15, 2020</p></div></div></div></div></div><div id="SinglePostMediaInner_MediaPost__0_0" style="min-width:0;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;box-sizing:border-box;margin-top:14px" class=" flex_display"><style type="text/css"></style><div id="ppPrt7-17yi_SinglePostMediaInner_MediaPost__0_0_1_def_0" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;min-width:0;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;box-sizing:border-box" class=" flex_vbox"></div></div><div orientation="vertical" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_mediaSpace_child" style="box-sizing:border-box;min-height:10px"></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0__type_MediaPost" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;box-sizing:border-box" class=" flex_vbox"><div data-packed="false" style="top:;bottom:;left:;right:;height:auto;box-sizing:border-box;white-space:normal" data-proxy-name="MediaLabel" class="s_usaAWRichTextClickableSkin" id="5e1e988e16292d07e6595d6cppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_mediaText"><div id="5e1e988e16292d07e6595d6cppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_mediaTextrichTextContainer" class="s_usaAWRichTextClickableSkin_richTextContainer s_usaAWRichTextClickableSkinrichTextContainer"><div style="height:354.375px;width:630px;top:;bottom:;left:;right:;position:static;margin-top:10px;margin-bottom:10px;margin-left:auto;margin-right:auto;display:block;clear:both;float:" class="s_rDcVideoSkin" id="innercomp_txtMedia1iy6"><div tabindex="0" id="innercomp_txtMedia1iy6videoFrame" class="s_rDcVideoSkinvideoFrame"><iframe height="100%" width="100%" allowfullscreen="" frameBorder="0" title="External YouTube" aria-label="External YouTube" data-src="//www.youtube.com/embed/J8cOSbaRo4I?wmode=transparent&amp;autoplay=0&amp;theme=dark&amp;controls=1&amp;autohide=1&amp;loop=0&amp;showinfo=0&amp;rel=0&amp;playlist=false&amp;enablejsapi=1"></iframe></div><div style="display:none" id="innercomp_txtMedia1iy6preview" class="s_rDcVideoSkinpreview"></div></div><p class="font_8"><span> </span></p><p class="font_8">For the first time since the Great Recession, women now outnumber men in the workforce. According to new data from the Labor Department, women are dominating the workforce by occupying more than 50% of non-farming positions and experts say this trend is expected to grow. The reason behind this shift points to the economy moving away from traditional male-dominated jobs in sectors like manufacturing, and towards a service-based business model.</p><p class="font_8"> </p><p class="font_8">The jobs reported discovered that more female-dominated industries like education and health services added 36,000 jobs while mining and manufacturing sectors saw a loss of about 21,000 jobs. Experts believe another reason behind this shift is women are earning more degrees than men, and having a college degree is linked to higher salaries.</p></div></div></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_22_default" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;box-sizing:border-box" class=" flex_vbox"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_tagsBox" style="position:relative;-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:flex-start;-webkit-align-items:flex-start;-moz-box-align:flex-start;-ms-flex-align:start;align-items:flex-start;box-align:flex-start;box-sizing:border-box;margin-top:20px" class="flex_display"><div data-packed="false" style="top:;bottom:;left:;right:;height:auto;white-space:normal;min-width:7%;max-width:15%;box-sizing:border-box;margin-right:6px" class="s_usaAWRichTextClickableSkin" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_tagsValue"><div style="height:initial" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_tagsValuerichTextContainer" class="s_usaAWRichTextClickableSkin_richTextContainer s_usaAWRichTextClickableSkinrichTextContainer"><p class="font_8">Tags:</p></div></div><div style="top:;bottom:;left:;right:;box-sizing:border-box;display:block;white-space:normal" class="s_pQyQInlineSkin" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_tags"><div class="s_pQyQInlineSkininlineContent" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_tagsinlineContent"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_2_def_26" style="display:inline-block;width:auto;box-sizing:border-box" class="" data-isfirst="true" data-iseven="false" data-islast="true"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_2_def_27" style="position:relative;-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;box-sizing:border-box" class="flex_display"><a href="https://www.tv24.tv/tv24news/tag/News" style="display:flex;flex-direction:column;height:100%;width:100%"><div data-packed="false" style="top:;bottom:;left:;right:;height:auto;box-sizing:border-box;margin-right:12px;white-space:normal" class="s_usaAWRichTextClickableSkin" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_2_this"><div style="height:initial" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_2_thisrichTextContainer" class="s_usaAWRichTextClickableSkin_richTextContainer s_usaAWRichTextClickableSkinrichTextContainer"><p class="font_8">News</p></div></div></a></div></div></div></div></div><div orientation="vertical" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_29_child" style="box-sizing:border-box;min-height:20px"></div></div></div><div orientation="horizontal" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_31_child" style="box-sizing:border-box;width:20px"></div></div></div><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_32_default" style="position:relative;display:block;-webkit-box-orient:vertical;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-sizing:border-box" class=" flex_vbox"><div id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_socialBar" style="position:relative;-webkit-box-orient:horizontal;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;box-sizing:border-box;margin-top:20px;margin-bottom:20px" class="flex_display"><div orientation="horizontal" id="ppPrt7-17yi_SinglePostMediaTop_MediaPost__0_0_def_34_child" style="box-sizing:border-box;width:20px"></div></div></div></div></div></div><div id="ppPrt7-17yierror" class="app1error">Please reload</div><div id="ppPrt7-17yiloading" class="app1loading"><p></p></div></div><div style="top:;bottom:;left:;right:;position:" class="Cntnr0-11i1_hnp48ov4" id="Cntnr0-11i1"><div id="Cntnr0-11i1bg" class="Cntnr0-11i1_hnp48ov4bg"></div><div class="Cntnr0-11i1_hnp48ov4inlineContent" id="Cntnr0-11i1inlineContent"><style id="Cntnr0-11i1-mesh-styles">
    
#Cntnr0-11i1inlineContent {
    height: auto;
    width: 220px;
    position: relative;
}

#Cntnr0-11i1inlineContent-gridWrapper {
    pointer-events: none;
}

#Cntnr0-11i1inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 705px;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#FvGrdLn3r-5vw {
    position: relative;
    margin: 0px 0px 10px 0;
    left: 5px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#WRchTxtha-wud {
    position: relative;
    margin: 408px 0px 2px 0;
    left: 5px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#Cntnr0-11i1centeredContent {
    position: relative;
}

#Cntnr0-11i1inlineContent-gridContainer > * {
    pointer-events: auto;
}

#Cntnr0-11i1inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#Cntnr0-11i1inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="Cntnr0-11i1inlineContent-gridWrapper" data-mesh-internal="true"><div id="Cntnr0-11i1inlineContent-gridContainer" data-mesh-internal="true"><div style="transform-origin:center center;top:;bottom:;left:;right:;width:197px;height:5px;position:" class="hl1" id="FvGrdLn3r-5vw"><div id="FvGrdLn3r-5vwline" class="hl1line"></div></div><div data-packed="false" style="top:;bottom:;left:;right:;width:200px;height:auto;position:;min-height:22px;pointer-events:none" data-min-height="22" class="txtNew" id="WRchTxtha-wud"><h6 style="line-height:1.4em;" class="font_6"><span style="line-height:1.4em;">News Posts Archive</span></h6>
</div></div></div></div></div><div data-border-width="1px" style="transform-origin:center 0.5px;top:;bottom:;left:;right:;width:876px;height:5px;position:" class="hl4" id="i6jtiwzf"></div></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><style id="soapAfterPagesContainer-mesh-styles">
    
#soapAfterPagesContainerinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridWrapper {
    display: flex;
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    margin-top: -310px;
    grid-template-rows: min-content min-content 1fr;
    grid-template-columns: 100%;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#LnkBr1-36 {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 840px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#i6xw2252 {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 930px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#iiarg5vv {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 590px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#soapAfterPagesContainerinlineContent-wedge-3 {
    visibility: hidden;
    height: 334px;
    width: 0;
    grid-area: 1 / 1 / 3 / 2;
}

#soapAfterPagesContainercenteredContent {
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridContainer > * {
    pointer-events: auto;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="soapAfterPagesContainerinlineContent-gridWrapper" data-mesh-internal="true"><div id="soapAfterPagesContainerinlineContent-gridContainer" data-mesh-internal="true"><div data-is-responsive="false" style="width:80px;height:22px;top:;bottom:;left:;right:;position:" data-hide-prejs="true" class="lb1" id="LnkBr1-36"><ul aria-label="Social bar" id="LnkBr1-36itemsContainer" class="lb1itemsContainer"><li style="width:22px;height:22px;margin-bottom:0;margin-right:7px;display:inline-block" class="lb1imageItem" id="LnkBr1-360image"><a href="https://www.facebook.com/WEACTV24" target="_blank" data-content="https://www.facebook.com/WEACTV24" data-type="external" rel="noopener noreferrer" id="LnkBr1-360imagelink" class="lb1imageItemlink"><div style="width:22px;height:22px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i01nh3&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Facebook Classic&quot;,&quot;uri&quot;:&quot;b1cd13f9d4dfb1450bbb325285106177.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:128,&quot;height&quot;:128,&quot;alt&quot;:&quot;Facebook Classic&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;29i8&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;https://www.facebook.com/WEACTV24&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;LnkBr1-36&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" class="lb1imageItemimage" id="LnkBr1-360imageimage"><img id="LnkBr1-360imageimageimage" alt="Facebook Classic" data-type="image" itemProp="image"/></div></a></li><li style="width:22px;height:22px;margin-bottom:0;margin-right:7px;display:inline-block" class="lb1imageItem" id="LnkBr1-361image"><a href="https://twitter.com/TV24PrimetimeNe" target="_blank" data-content="https://twitter.com/TV24PrimetimeNe" data-type="external" rel="noopener noreferrer" id="LnkBr1-361imagelink" class="lb1imageItemlink"><div style="width:22px;height:22px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i11v05&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;Twitter Classic&quot;,&quot;uri&quot;:&quot;01113281ebb7dfb57a8dc2a02eb1cb92.png&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:128,&quot;height&quot;:128,&quot;alt&quot;:&quot;Twitter Classic&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;2ew3&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;https://twitter.com/TV24PrimetimeNe&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;LnkBr1-36&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" class="lb1imageItemimage" id="LnkBr1-361imageimage"><img id="LnkBr1-361imageimageimage" alt="Twitter Classic" data-type="image" itemProp="image"/></div></a></li><li style="width:22px;height:22px;margin-bottom:0;margin-right:7px;display:inline-block" class="lb1imageItem" id="LnkBr1-362image"><a href="http://new.livestream.com/WEACTV24" target="_blank" data-content="http://new.livestream.com/WEACTV24" data-type="external" rel="noopener noreferrer" id="LnkBr1-362imagelink" class="lb1imageItemlink"><div style="width:22px;height:22px;position:absolute" data-has-bg-scroll-effect="" data-image-info="{&quot;imageData&quot;:{&quot;type&quot;:&quot;Image&quot;,&quot;id&quot;:&quot;i2yfr&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;2.0&quot;,&quot;isHidden&quot;:false},&quot;title&quot;:&quot;livestream-viewer-icon.jpg&quot;,&quot;uri&quot;:&quot;d0eb50_c068b72dae784453bb1c2e8ebb9ef3d2.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;width&quot;:175,&quot;height&quot;:175,&quot;alt&quot;:&quot;livestream-viewer-icon.jpg&quot;,&quot;link&quot;:{&quot;type&quot;:&quot;ExternalLink&quot;,&quot;id&quot;:&quot;g2b0&quot;,&quot;metaData&quot;:{&quot;pageId&quot;:&quot;masterPage&quot;,&quot;isPreset&quot;:false,&quot;schemaVersion&quot;:&quot;1.0&quot;,&quot;isHidden&quot;:false},&quot;url&quot;:&quot;http://new.livestream.com/WEACTV24&quot;,&quot;target&quot;:&quot;_blank&quot;},&quot;displayMode&quot;:&quot;fill&quot;},&quot;containerId&quot;:&quot;LnkBr1-36&quot;,&quot;displayMode&quot;:&quot;fill&quot;}" data-has-ssr-src="" data-is-svg="false" class="lb1imageItemimage" id="LnkBr1-362imageimage"><img id="LnkBr1-362imageimageimage" alt="livestream-viewer-icon.jpg" data-type="image" itemProp="image"/></div></a></li></ul></div><div title="RSS Feed" style="top:;bottom:;left:;right:;width:24px;height:22px;position:" class="s_SLPIRSSButtonSkin" id="i6xw2252"><a href="https://www.tv24.tv/feed.xml" target="_blank" data-content="https://www.tv24.tv/feed.xml" data-type="external" rel="noopener noreferrer" style="width:24px;height:22px" id="i6xw2252link" class="s_SLPIRSSButtonSkinlink"><div class="s_SLPIRSSButtonSkin_correct-positioning"><div style="width:24px;height:22px" data-has-bg-scroll-effect="" data-style="" class="s_SLPIRSSButtonSkinimage" id="i6xw2252c_image4sy"><img id="i6xw2252c_image4syimage" alt="RSS Feed" data-type="image" itemProp="image"/></div></div></a></div><div id="iiarg5vv" data-align="center" data-disabled="false" data-margin="0" data-should-use-flex="true" data-width="361" data-height="37" style="top:;bottom:;left:;right:;width:361px;height:37px;position:" class="iiarg5vv_iic30o5k" data-state="desktop shouldUseFlex center"><div class="iiarg5vv_iic30o5k_left iiarg5vv_iic30o5k_shd"></div><div class="iiarg5vv_iic30o5k_right iiarg5vv_iic30o5k_shd"></div><a href="http://livestream.com/accounts/5126954/events/2498094" target="_blank" data-content="http://livestream.com/accounts/5126954/events/2498094" data-type="external" rel="noopener noreferrer" id="iiarg5vvlink" class="iiarg5vv_iic30o5klink"><span id="iiarg5vvlabel" class="iiarg5vv_iic30o5klabel">Click to Watch Primetime News Live at 6!</span></a></div><div id="soapAfterPagesContainerinlineContent-wedge-3" data-mesh-internal="true"></div></div></div></div><footer style="bottom:auto;left:0;margin-left:0;width:100%;min-width:980px;top:;right:;position:" class="style-iox224os_footer style-iox224os" tabindex="-1" data-site-width="980" data-fixedposition="false" data-isrunninginmobile="false" data-state=" " id="SITE_FOOTER"><div style="left:0;width:100%" id="SITE_FOOTERscreenWidthBackground" class="style-iox224osscreenWidthBackground"><div class="style-iox224os_bg"></div></div><div style="width:100%" id="SITE_FOOTERcenteredContent" class="style-iox224oscenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_FOOTERbg" class="style-iox224osbg"><div class="style-iox224os_bg-center"></div></div><div id="SITE_FOOTERinlineContent" class="style-iox224osinlineContent"><style id="SITE_FOOTER-mesh-styles">
    
#SITE_FOOTERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_FOOTERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 268px;
    grid-template-rows: min-content min-content 1fr;
    grid-template-columns: 100%;
}

#FvGrdLn1 {
    position: relative;
    margin: 0px 0px 14px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#DrpDwnMn0-23k {
    position: relative;
    margin: 12px 0px -21px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_STRUCTURE_WRichText_1 {
    position: relative;
    margin: 0px 0px 10px calc((100% - 980px) * 0.5);
    left: 19px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#dmnLgnBttn0-1dau {
    position: relative;
    margin: 15px 0px 10px calc((100% - 980px) * 0.5);
    left: 810px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_FOOTERcenteredContent {
    position: relative;
}

#SITE_FOOTERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_FOOTERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_FOOTERinlineContent-gridContainer" data-mesh-internal="true"><div style="transform-origin:center center;top:;bottom:;left:;right:;width:973px;height:29px;position:" class="hl3" id="FvGrdLn1"><div id="FvGrdLn1cont" class="hl3cont"><div id="FvGrdLn1line" class="hl3line"><div class="hl3_left hl3_ln"></div><div class="hl3_center hl3_ln"></div><div class="hl3_right hl3_ln"></div></div></div></div><div id="DrpDwnMn0-23k" class="hidden-during-prewarmup ddm1" style="overflow-x:hidden;top:;bottom:;left:;right:;width:979px;height:110px;position:" data-stretch-buttons-to-menu-width="true" data-same-width-buttons="false" data-num-items="7" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="center" dir="ltr" data-state="center notMobile"><nav aria-label="Site" id="DrpDwnMn0-23knavContainer" class="ddm1navContainer"><div class="ddm1_bar"></div><ul style="text-align:center" id="DrpDwnMn0-23kitemsContainer" class="ddm1itemsContainer"><li data-direction="ltr" data-listposition="left" data-data-id="bmiq20" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k0"><a data-listposition="left" aria-haspopup="true" href="https://www.tv24.tv" target="_self" id="DrpDwnMn0-23k0linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k0bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k0label" class="ddm1repeaterButtonlabel">Home</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1eif" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k1"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/tv24news" target="_self" id="DrpDwnMn0-23k1linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k1bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k1label" class="ddm1repeaterButtonlabel">News</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi1kw8" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k2"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/sports" target="_self" id="DrpDwnMn0-23k2linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k2bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k2label" class="ddm1repeaterButtonlabel">Sports</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-iyakwdv9" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k3"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/advertise-with-us" target="_self" id="DrpDwnMn0-23k3linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k3bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k3label" class="ddm1repeaterButtonlabel">Advertise With Us</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmiwco" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k4"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/community-news" target="_self" id="DrpDwnMn0-23k4linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k4bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k4label" class="ddm1repeaterButtonlabel">Community Events</p></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="bmi4w3" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k5"><a data-listposition="center" aria-haspopup="false" href="https://www.tv24.tv/interactive-programming-guide" target="_self" id="DrpDwnMn0-23k5linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k5bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k5label" class="ddm1repeaterButtonlabel">Programming</p></div></a></li><li data-direction="ltr" data-listposition="right" data-data-id="bmibpn" class="ddm1repeaterButton" data-state="menu  idle link notMobile" id="DrpDwnMn0-23k6"><a data-listposition="right" aria-haspopup="true" href="https://www.tv24.tv/on-demand" target="_self" id="DrpDwnMn0-23k6linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k6bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k6label" class="ddm1repeaterButtonlabel">ON Demand</p></div></a></li><li data-listposition="right" class="ddm1repeaterButton" data-state="menu  idle header notMobile" id="DrpDwnMn0-23k__more__"><a data-listposition="right" tabindex="0" aria-haspopup="true" id="DrpDwnMn0-23k__more__linkElement" class="ddm1repeaterButtonlinkElement"><div class="ddm1repeaterButton_bgWrapper"><div class="ddm1repeaterButton_ribbon"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_top"></div><div class="ddm1repeaterButton_fold ddm1repeaterButton_bottom"></div></div><div style="text-align:center" id="DrpDwnMn0-23k__more__bg" class="ddm1repeaterButtonbg"><p style="text-align:center" id="DrpDwnMn0-23k__more__label" class="ddm1repeaterButtonlabel">More</p></div></a></li></ul><div id="DrpDwnMn0-23kmoreButton" class="ddm1moreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="center" id="DrpDwnMn0-23kdropWrapper" class="ddm1dropWrapper"><ul style="visibility:hidden" id="DrpDwnMn0-23kmoreContainer" class="ddm1moreContainer"></ul></div></nav></div><div data-packed="true" style="top:;bottom:;left:;right:;width:948px;height:auto;position:;pointer-events:none" class="txtNew" id="SITE_STRUCTURE_WRichText_1"><p class="font_8" style="font-size:12px; line-height:1.4em; text-align:center;"><span class="color_13"><span style="font-size:11px;"><span><span style="font-family:signika,sans-serif;">&copy; 2019&nbsp;TV24 WEAC &nbsp;| &nbsp;Oxford, Alabama</span></span></span></span></p>

<p class="font_8" style="font-size:12px; line-height:1.4em; text-align:center;"><a href="https://12e53f03-cdba-e7e7-3de2-32452747c5c7.filesusr.com/ugd/d0eb50_2ada1c078a2b4f13b2ae6ac5e04b36bf.docx?dn=2018%20EEO%20Report%20-%20WEAC.docx" target="_blank" data-type="document"><span class="color_18"><span style="text-decoration:underline;"><span style="font-size:11px;"><span style="font-family:signika,sans-serif;">EEO REPORT</span></span></span></span></a></p>

<p class="font_8" style="font-size:12px; line-height:1.4em; text-align:center;"><span class="color_18"><a href="https://12e53f03-cdba-e7e7-3de2-32452747c5c7.filesusr.com/ugd/d0eb50_0047f1b0ca53454bb17db9e4c43fff7a.pdf" target="_blank" data-type="document"><span class="color_18"><span style="text-decoration:underline;"><span style="font-size:11px;"><span style="font-family:signika,sans-serif;">ANCILLARY SERVICES REPORT</span></span></span></span></a></span></p></div><div style="top:;bottom:;left:;right:;width:128px;height:20px;position:" class="admb0" id="dmnLgnBttn0-1dau"><a target="_self" href="http://editor.wix.com/html/editor/web/renderer/edit/3a17c579-2849-427e-b9b0-384f972baad2?metaSiteId=12e53f03-cdba-e7e7-3de2-32452747c5c7&amp;editorSessionId=b61a59ed-3279-4f8e-8d6a-b9284d0633bf" id="dmnLgnBttn0-1daulink" class="admb0link"><span style="line-height:20px" id="dmnLgnBttn0-1daulabel" class="admb0label">Webmaster Login</span></a><div id="dmnLgnBttn0-1daudialog" class="admb0dialog"></div></div></div></div></div></div></footer><style>#PAGES_CONTAINER {margin-top:10px;} </style></div></div><div id="aspectCompsContainer" class="siteAspectsContainer"><div style="position:absolute" id="popoverLayer"></div></div><div id="SCROLL_TO_BOTTOM" tabindex="-1" aria-label="bottom of page" role="region" style="height:0"></div><script id="partiallyVisibleBeat">
                if (window.wixBiSession) {
                    wixBiSession.isUsingMesh = true;
                    if (wixBiSession.sendBeat) {
                        wixBiSession.sendBeat(12, 'Partially visible', '&pid=c1tj5');
                    }
                    
        if (window.requestCloseWelcomeScreen) {
            window.requestCloseWelcomeScreen();
        }
    
                }
            </script></div><div class="font-ruler-container" style="overflow:hidden;visibility:hidden;max-height:0;max-width:0;position:absolute"><style>.font-ruler-content::after {content:"@#$%%^&*~IAO"}</style><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div></div></div>


    
    <script type="text/javascript">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</script>
    


    
    
    
    

    
        <!-- No Footer -->
    

    
    
    
    
    
    
    
    <!--body end html embeds start-->
    
    <!--body end html embeds end-->
    
    
    

    
    
    
    <script type="text/javascript">
      var timeSpentInSSR = 604;
    </script>
    
    
    <script type="text/javascript">
      var ssrInfo = {"timeSpentInSSR":604,"platformOnPage":false,"workerStarted":false,"platformAppsOnPage":"","userCode":false,"useBoltush":false,"sessionId":"7dd7fbc6-c5b8-4056-8749-360fff3bcc3c","cacheExclusionReason":"","cacheableUserCode":false};
    </script>
    

    


</body>
</html>

